<!DOCTYPE html><html lang="sv-SE"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" href="//ajax.aspnetcdn.com/ajax/bootstrap/3.3.6/css/bootstrap.min.css"><link rel="pingback" href="https://mitti.se/xmlrpc.php" /><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">  <script src="https://consent.cmp.oath.com/cmp3p.js"></script>  <script>(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//d.suntcontent.se/d/init';
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
      })();</script> <meta name="description" content="Elever bjuder på rockfest på Maxim" /><link type="text/css" media="all" href="https://mitti.se/wp-content/cache/autoptimize/css/autoptimize_1b5e7da9af4235b256d0c8b874d7d1a7.css" rel="stylesheet" /><title>Lidingökidsen rockar loss i musikalen Rock of Ages &#8211; mitti.se</title><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mitti.se\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' /><link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' /> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-bxslider/assets/js/customize-bx-slider.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/t4b-news-ticker/js/t4bnt-front.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script> <link rel='https://api.w.org/' href='https://mitti.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mitti.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mitti.se/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Anhörigcenter på Arlanda efter flygolyckan i Iran' href='https://mitti.se/nyheter/anhorigcenter-arlanda-flygolyckan/' /><link rel='next' title='Miss bakom senare påsklov i Botkyrka' href='https://mitti.se/nyheter/pasklov-botkyrka-miss-v-16/' /><link rel="canonical" href="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/?omrade=lidingo" /><link rel="alternate" type="application/json+oembed" href="https://mitti.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmitti.se%2Fnyheter%2Flidingokidsen-rockar-musikalen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://mitti.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmitti.se%2Fnyheter%2Flidingokidsen-rockar-musikalen%2F&#038;format=xml" /><meta name="keywords" content="nyheter" /> <script>window.lazyLoadPluginActive = true;</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Lidingökidsen rockar loss i musikalen Rock of Ages",
    "dateModified": "2020-01-08T15:43:44+01:00",
    "datePublished": "2020-01-08T17:00:00+01:00",
    "publisher": {
        "@type": "Organization",
        "name": "Lokaltidningen Mitt i Stockholm AB",
        "logo": {
            "@type": "ImageObject",
            "url": "https://mitti.se/wp-content/themes/sirius/img/mitticircle.png"
        }
    },
    "author": [
        {
            "@type": "Person",
            "name": "Anna Wilson"
        },
        {
            "@type": "Person",
            "name": "Ronja Mårtensson"
        }
    ],
    "image": [
        "https://mitti.se/images/7704559-696x.jpg"
    ]
}</script>  <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"pageTitle":"Lidingökidsen rockar loss i musikalen Rock of Ages | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter"],"pagePostAuthor":"Anna Wilson","pagePostDate":"8 januari 17:00","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"08"});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDM9KVF');</script> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://mitti.se/feed/" /><link rel="icon" href="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-32x32.png" sizes="32x32" /><link rel="icon" href="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-180x180.png" /><meta name="msapplication-TileImage" content="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-270x270.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Lidingökidsen rockar loss i musikalen Rock of Ages" /><meta name="twitter:description" content="Elever bjuder på rockfest på Maxim" /><meta name="twitter:image" content="https://mitti.se/images/7704559-1024x512.jpg" /><meta name="twitter:site" content="@mittistockholm" /><meta name="twitter:url" content="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/" /><meta property="fb:app_id" content="897794740289729" /><meta property="og:title" content="Lidingökidsen rockar loss i musikalen Rock of Ages" /><meta property="og:type" content="article" /><meta property="og:image" content="https://mitti.se/images/7704559-1200x630.jpg" /><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:url" content="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/" /><meta property="og:description" content="Elever bjuder på rockfest på Maxim" /><meta property="og:site_name" content="mitti.se" /><meta name="msapplication-config" content="none" /><link rel="apple-touch-icon" href="https://mitti.se/wp-content/themes/sirius/img/site-icons/apple-touch-icon.png"/>  <script>if (typeof jQuery == 'undefined') {
		//jQuery fallback
		document.write(unescape("%3Cscript src='/wp-includes/js/jquery/jquery.js' type='text/javascript'%3E%3C/script%3E"));
	}</script>    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/unveil/1.3.0/jquery.unveil.js"></script> <script src="https://mitti.se/wp-content/themes/sirius/js/unveil.js"></script> <script src="https://mitti.se/wp-content/themes/sirius/js/jquery.appear.js"></script> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.58fe4cb2-c3ea-4f07-b736-4164e6b9d1a1.js'></script> <script>var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];</script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>(function() {
      function set_cookie(name, value, minutes) {
        var expires = "";
        if (minutes) {
          var date = new Date();
          date.setTime(date.getTime() + (minutes * 60 * 1000));
          expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
      }

      function get_cookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') c = c.substring(1, c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
        }
        return false;
      }

      function leeadsAdClosePlaceholder() {
        var leeadsAdElement = document.getElementById('div-leeadsFullpageAd');
        if (leeadsAdElement !== null) {
          leeadsAdElement.parentNode.removeChild(leeadsAdElement);
        }
      }

      if (!get_cookie("leeadsAdSeenRecently")) {
        if (window.innerWidth > 768) {
          var leeadsTakeoverAdslot = '/3953516/Mitti/helsidadesktop';
        }
        else {
          var leeadsTakeoverAdslot = '/3953516/Mitti/helsidamobil';
        }
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
          googletag.defineSlot(leeadsTakeoverAdslot, [1, 1], 'div-leeadsFullpageAd').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.isEmpty == false) {
              setTimeout(function () {
                leeadsAdClosePlaceholder();
              }, 21000);
            }
          });
        });

        document.write("<div id='div-leeadsFullpageAd'></div>");
        googletag.cmd.push(function () {
          googletag.display('div-leeadsFullpageAd');
        });
        set_cookie("leeadsAdSeenRecently", "true", 5);
      }
    })();</script> </head><body class="post-template-default single single-post postid-7704963 single-format-standard"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  /* Live UA tracking codes */
  ga('create', 'UA-33143059-33', 'auto');
  ga('create', 'UA-33143059-1', 'auto', 'mitti');

  /* Front 1 tracking code
  ga('create', 'UA-33143059-34', 'auto', 'front1');
   */

  /* Front 2 tracking code
  ga('create', 'UA-33143059-35', 'auto', 'front2');
  */

  /* Dev UA tracking code
  ga('create', 'UA-33143059-36', 'auto');
  ga('create', 'UA-33143059-37', 'auto', 'mitti');
  */</script>  <img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=17489&c=8741&n=mittidoman&t=6&cg=1&r=1&rdir=1"/> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WDM9KVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="dmbs-container">  <script>var _prum = [['id', '582dec8e74a927fa8b8f7f53'], //mitti.se
//var _prum = [['id', '58457635724e3aa3815ca382'], //stagewriter.mitti.se
//var _prum = [['id', ''],
	['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();</script> <div class="dmbs-header"><div class="btn-menu navbar-toggle" data-toggle="collapse" data-target="#mobile-menu"> <span class="glyphicon glyphicon-menu-hamburger" data-toggle="collapse" data-target="#mobile-menu"></span></div><div class="location-container"> <a href="https://mitti.se/omrade/hela-stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/logos/mitti_hela_stockholm.svg" alt="Lokaltidningen Mitt i Stockholm" class="mitti-logo" /></a></div><div class="change-area visible-xs" data-toggle="collapse" data-target=".navbar-3-collapse"> <i class="fa fa-map-marker " aria-hidden="true"></i></div><div class="icon-trigger-search trigger-search visible-xs" role="button"> <i class="fa fa-search"></i></div><div class="secondary_menu"><div class="secondary_menu_item"><ul id="menu-secondary-menu" class="nav nav-stacked nav-pills"><li id="menu-item-1011335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011335"><a title="Tipsa redaktionen" href="https://mitti.se/tipsa/">Tipsa redaktionen</a></li><li id="menu-item-1927165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927165"><a title="Kontakta oss på Mitt i" href="https://mitti.se/kontakta-oss/">Kontakta oss på Mitt i</a></li><li id="menu-item-5142571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5142571"><a title="Annonsera i Mitt i" href="https://annons.mitti.se/">Annonsera i Mitt i</a></li></ul></div></div><form action="https://mitti.se/" class="auto-search-form mobile-search-form"> <input type="search" name="s" value="" class="auto-search" placeholder="Sök..." title="Sök" autocomplete="off"> <i role="button" class="close-search fa fa-times"></i><div class="search-results"></div></form></div><nav class="dmbs-top-menu main-menu navbar-combined hidden-xs"><div class="container"><ul><li class="global active"> <a href="/omrade/hela-stockholm/" title="Stockholm"> Stockholm </a><div class="navbar-5-collapse area-picker collapse hidden-xs"><h2>Välj ditt lokala område</h2><ul id="menu-editioner" class="menu"><li id="menu-item-15696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15696 dropdown"><a title="Innerstan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Innerstan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15711"><a title="Kungsholmen" target="_self" href="/omrade/kungsholmen/?set-area=true" rel="nofollow">Kungsholmen</a></li><li id="menu-item-15717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a title="Södermalm" target="_self" href="/omrade/sodermalm/?set-area=true" rel="nofollow">Södermalm</a></li><li id="menu-item-15725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15725"><a title="Vasastan" target="_self" href="/omrade/vasastan/?set-area=true" rel="nofollow">Vasastan</a></li><li id="menu-item-15728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15728"><a title="Östermalm" target="_self" href="/omrade/ostermalm/?set-area=true" rel="nofollow">Östermalm</a></li></ul></li><li id="menu-item-15698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15698 dropdown"><a title="Norr om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Norr om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15707"><a title="Danderyd" target="_self" href="/omrade/danderyd/?set-area=true" rel="nofollow">Danderyd</a></li><li id="menu-item-15709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a title="Järfälla" target="_self" href="/omrade/jarfalla/?set-area=true" rel="nofollow">Järfälla</a></li><li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a title="Sollentuna" target="_self" href="/omrade/sollentuna/?set-area=true" rel="nofollow">Sollentuna</a></li><li id="menu-item-613365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613365"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li id="menu-item-911287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911287"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li id="menu-item-15718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15718"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li id="menu-item-15721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15721"><a title="Täby" target="_self" href="/omrade/taby/?set-area=true" rel="nofollow">Täby</a></li><li id="menu-item-15722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15722"><a title="Upplands-Bro" target="_self" href="/omrade/upplandsbro/?set-area=true" rel="nofollow">Upplands-Bro</a></li><li id="menu-item-15723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15723"><a title="Upplands Väsby" target="_self" href="/omrade/upplandsvasby/?set-area=true" rel="nofollow">Upplands Väsby</a></li><li id="menu-item-15724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15724"><a title="Vallentuna" target="_self" href="/omrade/vallentuna/?set-area=true" rel="nofollow">Vallentuna</a></li></ul></li><li id="menu-item-15695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15695 dropdown"><a title="Söder om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Söder om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15700"><a title="Bandhagen Årsta Enskede Högdalen" target="_self" href="/omrade/bandhagenarsta/?set-area=true" rel="nofollow">Bandhagen Årsta Enskede Högdalen</a></li><li id="menu-item-15705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15705"><a title="Botkyrka Salem" target="_self" href="/omrade/botkyrkasalem/?set-area=true" rel="nofollow">Botkyrka Salem</a></li><li id="menu-item-15701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15701"><a title="Farsta Sköndal" target="_self" href="/omrade/farstaskondal/?set-area=true" rel="nofollow">Farsta Sköndal</a></li><li id="menu-item-15702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a title="Hammarby Skarpnäck" target="_self" href="/omrade/hammarbyskarpnack/?set-area=true" rel="nofollow">Hammarby Skarpnäck</a></li><li id="menu-item-15708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15708"><a title="Haninge" target="_self" href="/omrade/haninge/?set-area=true" rel="nofollow">Haninge</a></li><li id="menu-item-554267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554267"><a title="Huddinge" target="_self" href="/omrade/huddinge/?set-area=true" rel="nofollow">Huddinge</a></li><li id="menu-item-15703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15703"><a title="Liljeholmen Älvsjö Gröndal Hägersten" target="_self" href="/omrade/liljeholmenalvsjo/?set-area=true" rel="nofollow">Liljeholmen Älvsjö Gröndal Hägersten</a></li><li id="menu-item-15713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li id="menu-item-15704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15704"><a title="Skärholmen" target="_self" href="/omrade/skarholmen/?set-area=true" rel="nofollow">Skärholmen</a></li><li id="menu-item-15720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15720"><a title="Tyresö" target="_self" href="/omrade/tyreso/?set-area=true" rel="nofollow">Tyresö</a></li></ul></li><li id="menu-item-15697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15697 dropdown"><a title="Väster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Väster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15706"><a title="Bromma" target="_self" href="/omrade/bromma/?set-area=true" rel="nofollow">Bromma</a></li><li id="menu-item-15710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15710"><a title="Kista" target="_self" href="/omrade/kista/?set-area=true" rel="nofollow">Kista</a></li><li id="menu-item-15715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15715"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li id="menu-item-15716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li id="menu-item-15719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15719"><a title="Tensta Rinkeby" target="_self" href="/omrade/tenstarinkeby/?set-area=true" rel="nofollow">Tensta Rinkeby</a></li><li id="menu-item-15727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15727"><a title="Västerort" target="_self" href="/omrade/vasterort/?set-area=true" rel="nofollow">Västerort</a></li></ul></li><li id="menu-item-613361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-613361 dropdown"><a title="Öster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Öster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a title="Lidingö" target="_self" href="/omrade/lidingo/?set-area=true" rel="nofollow">Lidingö</a></li><li id="menu-item-613362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613362"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li id="menu-item-613363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613363"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li id="menu-item-15726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15726"><a title="Värmdö" target="_self" href="/omrade/varmdo/?set-area=true" rel="nofollow">Värmdö</a></li></ul></li></ul></div></li><li
 class="area-toggler"
 style="display: none;"            > <a href="#" id="area-toggler-trigger" data-toggle="collapse" data-target=".navbar-5-collapse" title="Välj ditt lokala område"> <span class="toggler-label">Välj område...</span> <span class="caret"></span> </a></li><li id="menu-item-4339855" class="aos menu-item menu-item-type-custom menu-item-object-custom menu-item-4339855"><a title="Allt om Stockholm" target="_self" href="https://alltomstockholm.se/?ref=mitti" rel="nofollow">Allt om Stockholm</a></li><li id="menu-item-4339881" class="heading-sub-menu pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339881 dropdown"><a title="Meny A till Ö" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Meny A till Ö <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-4339905" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339905 dropdown"><h2>A</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340147"><a title="Annonsera" href="https://annons.mitti.se/">Annonsera</a></li><li id="menu-item-5125881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125881"><a title="App – ladda ner appen här" href="https://mitti.se/ladda-mitt-nyhetsapp/">App – ladda ner appen här</a></li><li id="menu-item-4340187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340187"><a title="Arkiv - papperstidning" href="https://mitti.se/tidningar/">Arkiv &#8211; papperstidning</a></li><li id="menu-item-5367533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367533"><a title="Arkiv - webbartiklar" href="https://mitti.se/artikelarkiv/">Arkiv &#8211; webbartiklar</a></li></ul></li><li id="menu-item-4339923" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339923 dropdown"><h2>D</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340231"><a title="Debatt" href="https://mitti.se/debatt/">Debatt</a></li></ul></li><li id="menu-item-4339931" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339931 dropdown"><h2>E</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340267"><a title="E-tidning" href="https://mitti.se/tidningar/">E-tidning</a></li></ul></li><li id="menu-item-4339937" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339937 dropdown"><h2>F</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340321"><a title="Familj" href="https://mitti.se/familj/">Familj</a></li></ul></li><li id="menu-item-4339949" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339949 dropdown"><h2>H</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340359" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340359"><a title="Hem &amp; bostad" href="https://mitti.se/tema/hem-bostad/">Hem &#038; bostad</a></li><li id="menu-item-4605829" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4605829"><a title="Hälsa" href="https://mitti.se/tema/halsa/">Hälsa</a></li></ul></li><li id="menu-item-4339953" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339953 dropdown"><h2>I</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146833"><a title="Inskick av helmaterial" href="https://mitti.se/inskick/">Inskick av helmaterial</a></li><li id="menu-item-5146835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146835"><a title="Inskick av övriga filer" href="https://mitti.se/inskick-ovrigt/">Inskick av övriga filer</a></li><li id="menu-item-4340375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340375"><a title="Insändare" href="https://mitti.se/insandare/">Insändare</a></li><li id="menu-item-5256697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5256697"><a title="Integritet och GDPR" href="https://mitti.se/integritet/">Integritet och GDPR</a></li></ul></li><li id="menu-item-4339957" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339957 dropdown"><h2>J</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5219845" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-5219845"><a title="Jobb &amp; karriär" href="https://mitti.se/tema/jobb/">Jobb &#038; karriär</a></li><li id="menu-item-4340435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340435"><a title="Jobba på Mitt i" href="https://mitti.se/jobba-pa-mitt-i/">Jobba på Mitt i</a></li></ul></li><li id="menu-item-4339961" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339961 dropdown"><h2>K</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340447"><a title="Kontakta oss" href="https://mitti.se/kontakta-oss/">Kontakta oss</a></li><li id="menu-item-4340449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340449"><a title="Kontaktannonser" href="https://mitti.se/traffen/">Kontaktannonser</a></li><li id="menu-item-5126301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5126301"><a title="Kundtjänst" href="https://mitti.se/kontakta-oss/">Kundtjänst</a></li><li id="menu-item-4340457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340457"><a title="Köp &#038; sälj" href="https://mitti.se/kopsalj/">Köp &#038; sälj</a></li></ul></li><li id="menu-item-4339971" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339971 dropdown"><h2>L</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340517"><a title="Läsarpanel" href="https://mitti.se/panel/">Läsarpanel</a></li></ul></li><li id="menu-item-4339973" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339973 dropdown"><h2>M</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146843"><a title="Materialinlämning av helmaterial" href="https://mitti.se/inskick/">Materialinlämning av helmaterial</a></li><li id="menu-item-5146845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146845"><a title="Materialinlämning av övriga filer" href="https://mitti.se/inskick-ovrigt/">Materialinlämning av övriga filer</a></li><li id="menu-item-4340535" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340535"><a title="Mat &amp; dryck" href="https://mitti.se/tema/mat-dryck/">Mat &#038; dryck</a></li><li id="menu-item-5576007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576007"><a title="Min lokala hjälte" href="https://mitti.se/min-lokala-hjalte/">Min lokala hjälte</a></li><li id="menu-item-4340551" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340551"><a title="Motor" href="https://mitti.se/tema/motor/">Motor</a></li></ul></li><li id="menu-item-4339983" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339983 dropdown"><h2>N</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340569"><a title="Nej tack till Mitt i" href="https://mitti.se/mitti-nej-tack/">Nej tack till Mitt i</a></li><li id="menu-item-4340581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4340581"><a title="Nyheter" href="https://mitti.se/nyheter/">Nyheter</a></li></ul></li><li id="menu-item-4339991" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339991 dropdown"><h2>O</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340597"><a title="Om Mitt i" href="https://mitti.se/om-mitt-i/">Om Mitt i</a></li></ul></li><li id="menu-item-4339997" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339997 dropdown"><h2>P</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340613"><a title="Prenumerera på Mitt i" href="https://mitti.se/prenumeration-pa-din-lokaltidning/">Prenumerera på Mitt i</a></li><li id="menu-item-4340633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340633"><a title="Privatannonsera" href="https://mitti.se/privatannonsera/">Privatannonsera</a></li><li id="menu-item-4341959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341959"><a title="På gång - tipsa om evenemang" href="http://pagang.mitti.se/tipsa/">På gång &#8211; tipsa om evenemang</a></li><li id="menu-item-4342043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342043"><a title="På gång - kalendarium" href="http://pagang.mitti.se/">På gång &#8211; kalendarium</a></li></ul></li><li id="menu-item-4340011" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340011 dropdown"><h2>R</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340661" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340661"><a title="Resor" href="https://mitti.se/tema/resor/">Resor</a></li></ul></li><li id="menu-item-4340017" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340017 dropdown"><h2>S</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340669"><a title="Sport" href="https://mitti.se/sport/">Sport</a></li><li id="menu-item-5125883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125883"><a title="Stockholmspodden" href="https://mitti.se/stockholmspodden-2/">Stockholmspodden</a></li></ul></li><li id="menu-item-4340025" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340025 dropdown"><h2>T</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340653"><a title="Tipsa redaktionen" href="https://mitti.se/tipsa/">Tipsa redaktionen</a></li><li id="menu-item-5131457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131457"><a title="Träffen" href="https://mitti.se/traffen/">Träffen</a></li></ul></li><li id="menu-item-4340027" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340027 dropdown"><h2>U</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340697"><a title="Utebliven tidning" href="https://mitti.se/utebliven/">Utebliven tidning</a></li><li id="menu-item-7562727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562727"><a title="Utgivningplan" href="https://ocast.com/sv-se/brands/mitt-i-1884/products/utgivningsplan-11179" target="_blank" rel="nofollow">Utgivningplan</a></li></ul></li><li id="menu-item-4340033" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340033 dropdown"><h2>V</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340709"><a title="Val 2018" href="https://mitti.se/val/">Val 2018</a></li><li id="menu-item-5125847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125847"><a title="Växel" href="https://mitti.se/vaxel/">Växel</a></li></ul></li><li id="menu-item-5126137" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5126137 dropdown"><h2>W</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5367535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367535"><a title="Webbarkiv" href="https://mitti.se/artikelarkiv/">Webbarkiv</a></li><li id="menu-item-5125885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125885"><a title="Webbtidning" href="https://mitti.se/tidningar/">Webbtidning</a></li></ul></li><li id="menu-item-5126133" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5126133 dropdown"><h2>Ö</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5125849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125849"><a title="Övriga frågor" href="https://mitti.se/vaxel/">Övriga frågor</a></li></ul></li></ul></li><li class="menu-item pull-right visible-md visible-lg visible-xl"><form action="https://mitti.se/" class="auto-search-form desktop-search-form"> <input name="s" value="" type="search" class="auto-search" placeholder="Sök..." title="Sök" autocomplete="off"><div class="search-results"></div></form></li></ul> <button class="navi-search-button trigger-search visible-sm"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></nav><nav class="mobile-top-menu main-menu visible-xs"><ul><li class="global active"> <a href="/omrade/hela-stockholm/" title="Stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/hus.svg"> <span>Stockholm</span> </a></li><li
 class="pick-area"
 style="display: none;"            > <a href="#" data-toggle="collapse" data-target=".navbar-3-collapse" title="Välj område"> <i class="fa fa-map-marker " aria-hidden="true"></i> <span>Välj område</span> </a></li><li> <a href="https://alltomstockholm.se/?ref=mitti" title="Allt om Stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/aos-ikon.svg"> <span>Allt om Stockholm</span> </a></li></ul></nav><nav class="dmbs-top-menu navbar-3 visible-xs"><div id="mobile-menu" class="navbar-2-collapse collapse hidden-xl hidden-lg hidden-md"><ul id="menu-mobile-menu" class="nav navbar-nav-3 navbar-right"><li id="menu-item-1923081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923081"><a title="Nyheter" href="https://mitti.se/nyheter/">Nyheter</a></li><li id="menu-item-1923083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923083"><a title="Debatt" href="https://mitti.se/debatt/">Debatt</a></li><li id="menu-item-1923085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923085"><a title="Sport" href="https://mitti.se/sport/">Sport</a></li><li id="menu-item-1923103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1923103 dropdown"><a title="På gång" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">På gång <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-1923119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1923119"><a title="Kommande evenemang" href="http://pagang.mitti.se">Kommande evenemang</a></li><li id="menu-item-1923129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1923129"><a title="Tipsa om evenemang" href="http://pagang.mitti.se/tipsa">Tipsa om evenemang</a></li></ul></li><li id="menu-item-1923141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923141"><a title="E-tidning" href="https://mitti.se/tidningar/">E-tidning</a></li><li id="menu-item-1923187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1923187 dropdown"><a title="Kundtjänst" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Kundtjänst <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-1923171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923171"><a title="Utebliven tidning" href="https://mitti.se/utebliven/">Utebliven tidning</a></li><li id="menu-item-1923203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923203"><a title="Nej tack till Mitt i" href="https://mitti.se/mitti-nej-tack/">Nej tack till Mitt i</a></li><li id="menu-item-1923201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923201"><a title="Prenumerera på Mitt i" href="https://mitti.se/prenumeration-pa-din-lokaltidning/">Prenumerera på Mitt i</a></li><li id="menu-item-1923213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923213"><a title="Kontakta oss" href="https://mitti.se/kontakta-oss/">Kontakta oss</a></li></ul></li><li id="menu-item-1923269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1923269"><a title="Annonsera" href="https://annons.mitti.se">Annonsera</a></li><li id="menu-item-1923279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1923279 dropdown"><a title="Privatannonsera" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Privatannonsera <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-1923297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923297"><a title="Köp &#038; sälj" href="https://mitti.se/kopsalj/">Köp &#038; sälj</a></li><li id="menu-item-1923313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923313"><a title="Kontaktannonser" href="https://mitti.se/traffen/">Kontaktannonser</a></li><li id="menu-item-1923311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923311"><a title="Läs veckans kontaktannonser" href="https://mitti.se/traffen-annonser/">Läs veckans kontaktannonser</a></li><li id="menu-item-1923325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923325"><a title="Familj" href="https://mitti.se/familj/">Familj</a></li></ul></li><li id="menu-item-4341347" class="heading-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341347 dropdown"><a title="Meny A till Ö" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Meny A till Ö <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341427" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341427 dropdown"><h2>A</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341559"><a title="Annonsera" href="https://annons.mitti.se/">Annonsera</a></li><li id="menu-item-5125603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125603"><a title="App – ladda ner appen här" href="https://mitti.se/ladda-mitt-nyhetsapp/">App – ladda ner appen här</a></li><li id="menu-item-4341581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341581"><a title="Arkiv - papperstidning" href="https://mitti.se/tidningar/">Arkiv &#8211; papperstidning</a></li><li id="menu-item-5367595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367595"><a title="Arkiv – webbartiklar" href="https://mitti.se/artikelarkiv/">Arkiv – webbartiklar</a></li></ul></li><li id="menu-item-4341431" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341431 dropdown"><h2>D</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341597"><a title="Debatt" href="https://mitti.se/debatt/">Debatt</a></li></ul></li><li id="menu-item-4341435" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341435 dropdown"><h2>E</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341611"><a title="E-tidning" href="https://mitti.se/tidningar/">E-tidning</a></li></ul></li><li id="menu-item-4341439" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341439 dropdown"><h2>F</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341627"><a title="Familj" href="https://mitti.se/familj/">Familj</a></li></ul></li><li id="menu-item-4341443" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341443 dropdown"><h2>H</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341635" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4341635"><a title="Hem &amp; bostad" href="https://mitti.se/tema/hem-bostad/">Hem &#038; bostad</a></li><li id="menu-item-4605847" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4605847"><a title="Hälsa" href="https://mitti.se/tema/halsa/">Hälsa</a></li></ul></li><li id="menu-item-4341447" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341447 dropdown"><h2>I</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146329"><a title="Inskick av helmaterial" href="https://mitti.se/inskick/">Inskick av helmaterial</a></li><li id="menu-item-5146331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146331"><a title="Inskick av övriga filer" href="https://mitti.se/inskick-ovrigt/">Inskick av övriga filer</a></li><li id="menu-item-4341647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341647"><a title="Insändare" href="https://mitti.se/insandare/">Insändare</a></li><li id="menu-item-5256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5256693"><a title="Integritet och GDPR" href="https://mitti.se/integritet/">Integritet och GDPR</a></li></ul></li><li id="menu-item-4341453" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341453 dropdown"><h2>J</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5219895" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-5219895"><a title="Jobb &amp; karriär" href="https://mitti.se/tema/jobb/">Jobb &#038; karriär</a></li><li id="menu-item-4341659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341659"><a title="Jobba på Mitt i" href="https://mitti.se/jobba-pa-mitt-i/">Jobba på Mitt i</a></li></ul></li><li id="menu-item-4341461" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341461 dropdown"><h2>K</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341669"><a title="Kontaktannonser" href="https://mitti.se/traffen/">Kontaktannonser</a></li><li id="menu-item-4341675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341675"><a title="Kontakta oss" href="https://mitti.se/kontakta-oss/">Kontakta oss</a></li></ul></li><li id="menu-item-4341467" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341467 dropdown"><h2>L</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341709"><a title="Läsarpanel" href="https://mitti.se/panel/">Läsarpanel</a></li></ul></li><li id="menu-item-4341469" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341469 dropdown"><h2>M</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146335"><a title="Materialinlämning av helmaterial" href="https://mitti.se/inskick/">Materialinlämning av helmaterial</a></li><li id="menu-item-5146337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146337"><a title="Materialinlämning av övriga filer" href="https://mitti.se/inskick-ovrigt/">Materialinlämning av övriga filer</a></li><li id="menu-item-4341733" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4341733"><a title="Mat &amp; dryck" href="https://mitti.se/tema/mat-dryck/">Mat &#038; dryck</a></li><li id="menu-item-4341751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341751"><a title="Min lokala hjälte" href="https://mitti.se/nyheter/hjaltar/">Min lokala hjälte</a></li><li id="menu-item-4341761" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4341761"><a title="Motor" href="https://mitti.se/tema/motor/">Motor</a></li></ul></li><li id="menu-item-4341475" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341475 dropdown"><h2>N</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341777"><a title="Nej tack till Mitt i" href="https://mitti.se/mitti-nej-tack/">Nej tack till Mitt i</a></li><li id="menu-item-4342241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4342241"><a title="Nyheter" href="https://mitti.se/nyheter/">Nyheter</a></li></ul></li><li id="menu-item-4342259" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4342259 dropdown"><h2>O</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342267"><a title="Om Mitt i" href="https://mitti.se/om-mitt-i/">Om Mitt i</a></li></ul></li><li id="menu-item-4341481" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341481 dropdown"><h2>P</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342291"><a title="Prenumerera på Mitt i" href="https://mitti.se/prenumeration-pa-din-lokaltidning/">Prenumerera på Mitt i</a></li><li id="menu-item-4342305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342305"><a title="Privatannonsera" href="https://mitti.se/privatannonsera/">Privatannonsera</a></li><li id="menu-item-4342355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342355"><a title="På gång - kalendarium" href="http://pagang.mitti.se/">På gång &#8211; kalendarium</a></li><li id="menu-item-4342365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342365"><a title="På gång - tipsa om evenemang" href="http://pagang.mitti.se/tipsa/">På gång &#8211; tipsa om evenemang</a></li></ul></li><li id="menu-item-4341487" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341487 dropdown"><h2>R</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342325" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4342325"><a title="Resor" href="https://mitti.se/tema/resor/">Resor</a></li></ul></li><li id="menu-item-4341497" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341497 dropdown"><h2>S</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4342395"><a title="Sport" href="https://mitti.se/sport/">Sport</a></li><li id="menu-item-5125605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125605"><a title="Stockholmspodden" href="https://mitti.se/stockholmspodden-2/">Stockholmspodden</a></li></ul></li><li id="menu-item-4341501" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341501 dropdown"><h2>T</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342443"><a title="Tipsa redaktionen" href="https://mitti.se/tipsa/">Tipsa redaktionen</a></li><li id="menu-item-5131849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131849"><a title="Träffen" href="https://mitti.se/traffen/">Träffen</a></li></ul></li><li id="menu-item-4341507" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341507 dropdown"><h2>U</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342453"><a title="Utebliven tidning" href="https://mitti.se/utebliven/">Utebliven tidning</a></li><li id="menu-item-7562757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562757"><a title="Utgivningsplan" href="https://ocast.com/sv-se/brands/mitt-i-1884/products/utgivningsplan-11179" target="_blank" rel="nofollow">Utgivningsplan</a></li></ul></li><li id="menu-item-4341511" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341511 dropdown"><h2>V</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5125119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125119"><a title="Växel" href="https://mitti.se/vaxel/">Växel</a></li><li id="menu-item-4342463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4342463"><a title="Val 2018" href="https://mitti.se/val/">Val 2018</a></li></ul></li><li id="menu-item-5125723" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5125723 dropdown"><h2>W</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5367603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367603"><a title="Webbarkiv" href="https://mitti.se/artikelarkiv/">Webbarkiv</a></li><li id="menu-item-5125607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125607"><a title="Webbtidning" href="https://mitti.se/tidningar/">Webbtidning</a></li></ul></li><li id="menu-item-5125255" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5125255 dropdown"><h2>Ö</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5125259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125259"><a title="Övriga frågor" href="https://mitti.se/vaxel/">Övriga frågor</a></li></ul></li></ul></li><li class="menu-header-search visible-xs"><form action="https://mitti.se" class="mobile-searchform visible-xs"><input type="text" class="search-input" name="s" placeholder="Vad söker du?"><input type="submit" class="searchbox-submit visible-xs" value="Sök"></form></li></ul></div></nav><nav class="dmbs-top-menu navbar-4 visible-xs"><div id="main-nav-2" class="hidden-xs"><div class="navbar-headline visible-xs" data-toggle="collapse" data-target=".navbar-2-collapse">Meny</div> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="navbar-3-collapse collapse hidden-md hidden-lg hidden-xl"><ul id="menu-editioner-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15696 dropdown"><a title="Innerstan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Innerstan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15711"><a title="Kungsholmen" target="_self" href="/omrade/kungsholmen/?set-area=true" rel="nofollow">Kungsholmen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a title="Södermalm" target="_self" href="/omrade/sodermalm/?set-area=true" rel="nofollow">Södermalm</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15725"><a title="Vasastan" target="_self" href="/omrade/vasastan/?set-area=true" rel="nofollow">Vasastan</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15728"><a title="Östermalm" target="_self" href="/omrade/ostermalm/?set-area=true" rel="nofollow">Östermalm</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15698 dropdown"><a title="Norr om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Norr om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15707"><a title="Danderyd" target="_self" href="/omrade/danderyd/?set-area=true" rel="nofollow">Danderyd</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a title="Järfälla" target="_self" href="/omrade/jarfalla/?set-area=true" rel="nofollow">Järfälla</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a title="Sollentuna" target="_self" href="/omrade/sollentuna/?set-area=true" rel="nofollow">Sollentuna</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613365"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911287"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15718"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15721"><a title="Täby" target="_self" href="/omrade/taby/?set-area=true" rel="nofollow">Täby</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15722"><a title="Upplands-Bro" target="_self" href="/omrade/upplandsbro/?set-area=true" rel="nofollow">Upplands-Bro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15723"><a title="Upplands Väsby" target="_self" href="/omrade/upplandsvasby/?set-area=true" rel="nofollow">Upplands Väsby</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15724"><a title="Vallentuna" target="_self" href="/omrade/vallentuna/?set-area=true" rel="nofollow">Vallentuna</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15695 dropdown"><a title="Söder om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Söder om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15700"><a title="Bandhagen Årsta Enskede Högdalen" target="_self" href="/omrade/bandhagenarsta/?set-area=true" rel="nofollow">Bandhagen Årsta Enskede Högdalen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15705"><a title="Botkyrka Salem" target="_self" href="/omrade/botkyrkasalem/?set-area=true" rel="nofollow">Botkyrka Salem</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15701"><a title="Farsta Sköndal" target="_self" href="/omrade/farstaskondal/?set-area=true" rel="nofollow">Farsta Sköndal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a title="Hammarby Skarpnäck" target="_self" href="/omrade/hammarbyskarpnack/?set-area=true" rel="nofollow">Hammarby Skarpnäck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15708"><a title="Haninge" target="_self" href="/omrade/haninge/?set-area=true" rel="nofollow">Haninge</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554267"><a title="Huddinge" target="_self" href="/omrade/huddinge/?set-area=true" rel="nofollow">Huddinge</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15703"><a title="Liljeholmen Älvsjö Gröndal Hägersten" target="_self" href="/omrade/liljeholmenalvsjo/?set-area=true" rel="nofollow">Liljeholmen Älvsjö Gröndal Hägersten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15704"><a title="Skärholmen" target="_self" href="/omrade/skarholmen/?set-area=true" rel="nofollow">Skärholmen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15720"><a title="Tyresö" target="_self" href="/omrade/tyreso/?set-area=true" rel="nofollow">Tyresö</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15697 dropdown"><a title="Väster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Väster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15706"><a title="Bromma" target="_self" href="/omrade/bromma/?set-area=true" rel="nofollow">Bromma</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15710"><a title="Kista" target="_self" href="/omrade/kista/?set-area=true" rel="nofollow">Kista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15715"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15719"><a title="Tensta Rinkeby" target="_self" href="/omrade/tenstarinkeby/?set-area=true" rel="nofollow">Tensta Rinkeby</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15727"><a title="Västerort" target="_self" href="/omrade/vasterort/?set-area=true" rel="nofollow">Västerort</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-613361 dropdown"><a title="Öster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Öster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a title="Lidingö" target="_self" href="/omrade/lidingo/?set-area=true" rel="nofollow">Lidingö</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613362"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613363"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15726"><a title="Värmdö" target="_self" href="/omrade/varmdo/?set-area=true" rel="nofollow">Värmdö</a></li></ul></li></ul></div></nav><div id="sticky-nav-menu-container"><div class="sticky-nav-menu-container-inner"><div id="sticky-nav-menu"><div class="location-container"> <a href="https://mitti.se/omrade/hela-stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/logos/mitti_hela_stockholm.svg" alt="Lokaltidningen Mitt i Stockholm" class="mitti-logo" /></a></div><nav id="menu-sticky-nav-links-container" class="menu-sticky-nav-links-container"><ul id="menu-sticky-nav-links" class="menu"><li id="menu-item-7379843" class="sticky-nav-cell sticky-nav-icon visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-7379843"><a target="_blank" rel="noopener noreferrer" href="http://onelink.to/rrjctu" rel="nofollow">Ladda ner appen</a></li><li id="menu-item-7379875" class="sticky-nav-cell sticky-nav-icon visible-lg visible-md menu-item menu-item-type-custom menu-item-object-custom menu-item-7379875"><a href="https://mitti.se/nyheter/ladda-ner-mitt-nyhetsapp/">Ladda ner appen</a></li></ul></nav></div></div></div><div class="panorama_top hidden-xs hidden-sm"><div class="ad-mark-rotated">ANNONS</div><div
 id="panorama_top"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=707246&mkv=Omrade:hela-stockholm"
 data-min-win-width="992"
 data-max-win-width="999999999"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 992 && winWidth <= 999999999) {
                    var placement = document.getElementById('panorama_top');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707246&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div><div class="interstitial_container interstitial_container_top_single visible-xs visible-sm interstitial-background"><div class="interstitial interstitial_1"><div class="ad-mark-small">ANNONS</div><div
 id="interstitial_1"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=707249&mkv=Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="991"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 0 && winWidth <= 991) {
                    var placement = document.getElementById('interstitial_1');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707249&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div></div>   <script>ga("send", "pageview");
  ga('mitti.send', 'pageview');
  ga('front1.send', 'pageview');</script> <div class="article-wrapper"><div class="dmbs-content"><div class="dmbs-main-wide article post-7704963 post type-post status-publish format-standard category-nyheter omrade-lidingo wpautop" id="standard-article" data-article-id="7704963" data-article-url="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/" data-article-categories="[8]" data-article-post-type="post" data-article-tags="[]" data-article-areas="443"><article><div class="article-category"><a href="https://mitti.se/nyheter/">Nyheter</a></div><h1 class="article-title article-title-post">Lidingökidsen rockar loss i musikalen Rock of Ages</h1><div class="image-container-standard"><img src="/images/7704559-650x.jpg" width="" alt="Musikal Viktor Rydberg, Rock of Ages, Emelie Preber, Vanja Engström, The Sharp Brilly"/></div><div class="bx-caption" style="margin-bottom: 0;"><span>Lidingöbor i Viktor Rydbergmusikalen Rock of Ages. Emelie Preber, kostym, Vanja Engström, skådespelare, Theo Scharp Brilly, trummor. <span class="image-byline"> <strong> Foto: </strong> Pekka Pääkkö</span></span></div><div class="article-published"> <span class="article-published-label" >Publicerad </span><span class="article-published-date">8 januari 2020, kl. 17:00</span></div><div class="article-preamble">För 25 året i rad sätter Viktor Rydberg upp sin årliga musikal. Jubileet firas med en tolkning av ”Rock of Ages” och eleverna bjuder publiken på välkända rocklåtar, dans och kärlek.<br /> – Det är superroligt, säger Lidingöbon Vanja Engström.</div><div
 class="addthis_inline_share_toolbox"
 data-url="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/?omrade=hela-stockholm"
 data-title="Lidingökidsen rockar loss i musikalen Rock of Ages"
 data-description="Elever bjuder på rockfest på Maxim."
 data-media="https://mitti.se/images/7704559-650x365.jpg"
 ></div><div class="article_desktop_ad_container hidden-xs"><div class="article_desktop_ad"><div class="ad-mark-small">ANNONS</div><div
 id="article_desktop_ad"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=713117&mkv=Omrade:hela-stockholm"
 data-min-win-width="768"
 data-max-win-width="999999999"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 768 && winWidth <= 999999999) {
                    var placement = document.getElementById('article_desktop_ad');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=713117&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div></div><div class="article_mobile_ad_container visible-xs"><div class="article_mobile_ad"><div class="ad-mark-small">ANNONS</div><div
 id="article_mobile_ad"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=707253&mkv=Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="767"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 0 && winWidth <= 767) {
                    var placement = document.getElementById('article_mobile_ad');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707253&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div></div><p class="p1">I flera veckor har elever på Viktor Rydbergs gymnasium repeterat inför skolans årliga musikaluppsättning ”Rock of Ages” som bygger på klassiska rocklåtar av bland annat Bon Jovi, Europe, och Whitesnake.</p><blockquote><p>Det är ashärligt och utmanande</p><h5>Theo Scharp Brilly</h5></blockquote><p class="p1">Handlingen kretsar kring Sherrie som flyttar till Los Angeles år 1987 med en dröm om att bli sångerska. Manuset har skrivits av Chris D’Arienzo och stora delen av musikalen utspelar sig på rockbaren ”Sunset Strips”.</p><h2 class="p2">Spelar kille med hemlig kärlek till rock</h2><p class="p1">Omkring 80 elever som går sista året på Viktor Rydbergs tre gymnasieskolor är med och sätter upp musikalen. De läser ekonomi, samhälle, natur, dans, teater, musik och bild.</p><p>Lidingöbon Vanja Engström är en av dem.</p><p class="p1">– Det är superroligt, säger hon.</p><p class="p1">Hon är med i ensemblen och gör rollen som borgmästarens 15-årige son Franklin.</p><p class="p1">– Borgmästaren Patricias agenda är att få bort rocken från stan. Franklin älskar rock, fast i smyg. Sen kommer jag ut med min kärlek till rock, säger hon.</p><div id="attachment_7704451" class="wp-caption alignnone" style="width: 810px;"><p><img class="size-medium wp-image-7704451" src="https://mitti.se/wp-content/uploads/2020/01/occ88stm_rock-of-ages0320pp4-800x533.jpg" sizes="(max-width: 800px) 100vw, 800px" srcset="https://mitti.se/wp-content/uploads/2020/01/occ88stm_rock-of-ages0320pp4-800x533.jpg 800w, https://mitti.se/wp-content/uploads/2020/01/occ88stm_rock-of-ages0320pp4-300x200.jpg 300w, https://mitti.se/wp-content/uploads/2020/01/occ88stm_rock-of-ages0320pp4-768x512.jpg 768w" alt="Musikal Viktor Rydberg, Rock of Ages, Lina Hansson," width="800" height="533" aria-describedby="caption-attachment-7704451" /></p><p id="caption-attachment-7704451" class="wp-caption-text">Det är fullt ös på repetitionerna.</p></div><p>Det är inte första gången Vanja står på en stor scen. 2018, när hon tog ett sabbatsår från skolan, var hon en av deltagarna i Idol.</p><div class="article_mobile_ad_container ad_container_mobile_second visible-xs"><div class="article_mobile_ad"><div class="ad-mark-small">ANNONS</div><div
 id="article_mobile_ad_2"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=716731&mkv=Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="767"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 0 && winWidth <= 767) {
                    var placement = document.getElementById('article_mobile_ad_2');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=716731&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div></div><p>– Det känns avlägset men det var en jättekul grej och var en skjuts för mig. Men nu är jag tillbaka i skådespeleriet, säger hon.</p><blockquote class="wp-embedded-content" data-secret="fs7srJ8GLW"><p><a href="https://mitti.se/nyheter/kadiatou-delar-musiken/" target="_blank" rel="noopener">Vanja och Kadiatou – olika men delar musiken</a></p></blockquote><p><iframe class="wp-embedded-content" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="”Vanja och Kadiatou – olika men delar musiken” — mitti.se" src="https://mitti.se/nyheter/kadiatou-delar-musiken/embed/#?secret=fs7srJ8GLW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="fs7srJ8GLW"></iframe></p><h2>Bandet står för all musik</h2><p>För Theo Scharp Brilly är det dock första gången har är med i en sådan stor produktion. Han är trummis i sjumannabandet som står för all musik i föreställningen.</p><p>– Det är ashärligt och utmanande att det är så stort. Men jag tycker att vi får till det riktigt bra, säger han.</p><p>Theo går musikestetprogrammet på Viktor Rydberg. Trummor har han spelat sedan sjätte klass.</p><p class="p1">– Jag brukade alltid sitta och trumma på bordet, min mamma sa: Ska du inte testa att spela trummor?  Jag började på Lidingö musikskola och älskade det direkt, sedan dess har jag spelat på, berättar han.</p><p>Förutom Vanja och Theo är Lidingöborna Jennifer Jerand, marknadsföring och Emelie Preber, kostym, med i musikalen.</p><h2>Extra press</h2><p class="p1">I år är det även 25 år sedan skolans elever för första gången gick ihop för att tillsammans tolka en musikal.</p><p class="p1">Uppsättningarna har gått från att vara små amatörmusikaler i skolans aula till att de senaste åren sättas upp på Maximteatern. Eleverna själva står för allt från musik och scenografi till smink och marknadsföring.</p><p>– Föreställningarna skiljer sig åt med det är ändå en slags VRG-aura över dem, säger Vanja Engström.</p><p>Att hela projektet blir mer storskaligt är en extra krydda och en bra erfarenhet tycker både Theo och Vanja. Samtidigt sätter det extra press.</p><p class="p1">–Det kommer en massa folk som inte är relaterade till oss. Nu måste vi prestera, eftersom de betalat för att se oss, säger Vanja.</p><h2>”Det blir bara coolare”</h2><p>Sedan den 14 december, med undantag jul och nyår, har de repeterat hela dagarna för att få allt att sitta. Det ger trygghet inför premiären, tycker Theo.</p><p class="p1">– Det känns bra, nu är vi inne på slutspurten och det blir bara coolare och bättre, säger han.</p><p class="p1">Musikalen visas vid elva tillfällen, varav fyra gånger enbart för Viktor Rydbergs elever. Totalt väntas det komma runt 600 åskådare per framträdande.</p><p class="p1"><span style="color: #993300;"><strong>Årets musikal har premiär den 10 januari.</strong></span></p><div
 class="addthis_inline_share_toolbox article-share-bottom"
 data-url="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/?omrade=hela-stockholm"
 data-title="Lidingökidsen rockar loss i musikalen Rock of Ages"
 data-description="Elever bjuder på rockfest på Maxim."
 data-media="https://mitti.se/images/7704559-650x365.jpg"
 ></div><div class="article-author"><div class="article-author-image"><a href="https://mitti.se/author/anna_wilson/"><img src="https://mitti.se/wp-content/uploads/2015/12/Anna_Wilson-150x150.jpg" width="68" height="68" alt="Anna Wilson" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" /></a></div><div class="article-author-content"><div class="article-author-name"><a href="https://mitti.se/author/anna_wilson/">Anna Wilson</a></div><div class="article-author-email"><a href="mailto:anna.wilson@mitti.se">anna.wilson@mitti.se</a></div><div class="article-author-published">8 januari 2020, kl. 17:00</div></div></div><div class="article-author"><div class="article-author-image"><a href="https://mitti.se/author/rmartensson/"><img src="https://mitti.se/wp-content/uploads/2019/12/byline_ronja_martensson_013-300x300.jpg" width="68" height="68" alt="Ronja Mårtensson" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" /></a></div><div class="article-author-content"><div class="article-author-name"><a href="https://mitti.se/author/rmartensson/">Ronja Mårtensson</a></div><div class="article-author-email"><a href="mailto:ronja.martensson@mitti.se">ronja.martensson@mitti.se</a></div><div class="article-author-published">8 januari 2020, kl. 17:00</div></div></div><div class="related-posts visible-xs"></div></article></div><div class="dmbs-right article-sidebar visible-sm visible-md visible-lg"><div class="insider_1"><div class="ad-mark-small">ANNONS</div><div
 id="insider_1_7704963"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=707261&mkv=Omrade:hela-stockholm"
 data-min-win-width="768"
 data-max-win-width="999999999"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 768 && winWidth <= 999999999) {
                    var placement = document.getElementById('insider_1_7704963');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707261&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div><div class="article-divider"></div></div><div class="article-sidebar-most-popular"> <div class="widget-list-container hidden-xs">
		<div class="widget popular-post-headline"><h3>Mest läst i Stockholm</h3></div>
		
		<div class="widget-list">
							<a id="poular-posts-omrade-1" href="https://mitti.se/lansnyheter/flykten-fortsatter-vantas/?omrade=hela-stockholm">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container" id="poular-posts-innercontainer-1">
				
									<span class="widget-list-img-large" id="widget-list-img-1"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7567009-300x170.jpg" class="lazy img-responsive" alt="Flytt. Stockholms län. Befolkning"><noscript><img src="/images/7567009-300x170.jpg" alt="Flytt. Stockholms län. Befolkning"></noscript></span>
				
					<span class="dateline hidden-xs" id="dateline-1">Länsnyheter</span>
					<span class="widget-list-text" id="widget-list-text-1">Flykten från stan fortsätter – allt fler väntas lämna länet</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-2" href="https://mitti.se/nyheter/varmdos-obemannade-matbutik/?omrade=hela-stockholm">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container" id="poular-posts-innercontainer-2">
				
									<span class="widget-list-img" id="widget-list-img-2"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7668257-90x90.jpg" class="lazy img-responsive" alt="Moby Mart öppnar på Värmdö"><noscript><img src="/images/7668257-90x90.jpg" alt="Moby Mart öppnar på Värmdö"></noscript></span>
				
					<span class="dateline hidden-xs" id="dateline-2">Nyheter</span>
					<span class="widget-list-text" id="widget-list-text-2">Hannah och Bo öppnar Värmdös första obemannade matbutik</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-3" href="https://mitti.se/nyheter/thernlunds-konkurs-kladkedja/?omrade=hela-stockholm">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container" id="poular-posts-innercontainer-3">
				
									<span class="widget-list-img" id="widget-list-img-3"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7692397-90x90.jpeg" class="lazy img-responsive" alt="Thernlunds butik på Stockholmsvägen 38 på Lidingö. Klädkedjan begärde sig själv i konkurs 27 december 2019. De elva butikerna runt om i Stockholm stängs. Den första startade på Lidingö, 1955"><noscript><img src="/images/7692397-90x90.jpeg" alt="Thernlunds butik på Stockholmsvägen 38 på Lidingö. Klädkedjan begärde sig själv i konkurs 27 december 2019. De elva butikerna runt om i Stockholm stängs. Den första startade på Lidingö, 1955"></noscript></span>
				
					<span class="dateline hidden-xs" id="dateline-3">Nyheter</span>
					<span class="widget-list-text" id="widget-list-text-3">Anrika Thernlunds har gått i konkurs – efter 65 år</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-4" href="https://mitti.se/lansnyheter/tredje-stockholmsforalder-separerar/?omrade=hela-stockholm">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container" id="poular-posts-innercontainer-4">
				
									<span class="widget-list-img" id="widget-list-img-4"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7591827-90x90.jpg" class="lazy img-responsive" alt="Skilsmässa. Förälder. Barn"><noscript><img src="/images/7591827-90x90.jpg" alt="Skilsmässa. Förälder. Barn"></noscript></span>
				
					<span class="dateline hidden-xs" id="dateline-4">Länsnyheter</span>
					<span class="widget-list-text" id="widget-list-text-4">Var tredje Stockholmsförälder separerar</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-5" href="https://mitti.se/lansnyheter/trangselskatt-stockholm-kostar-2020/?omrade=hela-stockholm">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container" id="poular-posts-innercontainer-5">
				
									<span class="widget-list-img" id="widget-list-img-5"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7493581-90x90.jpg" class="lazy img-responsive" alt="Trängselskatten kan bli upp till 3 000 kronor dyrare för bilpendlare vid årsskiftet 2020"><noscript><img src="/images/7493581-90x90.jpg" alt="Trängselskatten kan bli upp till 3 000 kronor dyrare för bilpendlare vid årsskiftet 2020"></noscript></span>
				
					<span class="dateline hidden-xs" id="dateline-5">Länsnyheter</span>
					<span class="widget-list-text" id="widget-list-text-5">Nu höjs trängselskatten – gör pendlingen 3 000 kronor dyrare</span>
				</span>
				</a>

					</div>

		</div>

	 </div><div class="article-sidebar-latest"><div class="widget-list-container hidden-xs"><div class="widget popular-post-headline"><h3>Senaste nytt i Stockholm</h3></div><div class="widget-list"> <a id="latest_news-posts-omrade-1" href="https://mitti.se/nyheter/__trashed-141/?omrade=taby"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-1"> <span class="widget-list-img-large" id="latest_news-list-img-1"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7709831-300x170.jpg" class="lazy img-responsive" alt=""><noscript><img src="/images/7709831-300x170.jpg" alt=""></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-1">Nöje</span> <span class="widget-list-text" id="latest_news-list-text-1">Arcadia från Täby medverkar i skolans rockmusikal</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-2" href="https://mitti.se/nyheter/slanga-julgranen-jarfalla/?omrade=jarfalla"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-2"> <span class="widget-list-img" id="latest_news-list-img-2"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7703299-90x90.jpg" class="lazy img-responsive" alt="Julgran, återvinning, lämna julgran, julen"><noscript><img src="/images/7703299-90x90.jpg" alt="Julgran, återvinning, lämna julgran, julen"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-2">Nyheter</span> <span class="widget-list-text" id="latest_news-list-text-2">Här kan du slänga julgranen i Järfälla</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-3" href="https://mitti.se/nyheter/pasklov-botkyrka-miss-v-16/?omrade=botkyrkasalem"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-3"> <span class="widget-list-img" id="latest_news-list-img-3"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7709157-90x90.jpg" class="lazy img-responsive" alt="Botkyrka split påsklov"><noscript><img src="/images/7709157-90x90.jpg" alt="Botkyrka split påsklov"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-3">Nyheter</span> <span class="widget-list-text" id="latest_news-list-text-3">Miss bakom senare påsklov i Botkyrka</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-4" href="https://mitti.se/nyheter/lidingokidsen-rockar-musikalen/?omrade=lidingo"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-4"> <span class="widget-list-img" id="latest_news-list-img-4"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/7704559-90x90.jpg" class="lazy img-responsive" alt="Musikal Viktor Rydberg, Rock of Ages, Emelie Preber, Vanja Engström, The Sharp Brilly"><noscript><img src="/images/7704559-90x90.jpg" alt="Musikal Viktor Rydberg, Rock of Ages, Emelie Preber, Vanja Engström, The Sharp Brilly"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-4">Nyheter</span> <span class="widget-list-text" id="latest_news-list-text-4">Lidingökidsen rockar loss i musikalen Rock of Ages</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-5" href="https://mitti.se/nyheter/anhorigcenter-arlanda-flygolyckan/?omrade=hela-stockholm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-5"> <span class="widget-list-img" id="latest_news-list-img-5"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/1512859-90x90.jpg" class="lazy img-responsive" alt="Arlanda från luften"><noscript><img src="/images/1512859-90x90.jpg" alt="Arlanda från luften"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-5">Nyheter</span> <span class="widget-list-text" id="latest_news-list-text-5">Anhörigcenter på Arlanda efter flygolyckan i Iran</span> </span> </a></div></div></div><div class="related-posts-sidebar-container"><div class="related-posts related-posts-sidebar"></div></div><div class="insider_2"><div class="ad-mark-small">ANNONS</div><div
 id="insider_2_7704963"
 class="ad-placement-container lazy-ad"
 data-adfscript="adx.adform.net/adx/?mid=707268&mkv=Omrade:hela-stockholm"
 data-min-win-width="768"
 data-max-win-width="999999999"
 ></div><div class="article-divider"></div></div></div></div><div class="dmbs-content to-start-page"><form action="https://mitti.se" method="post"> <input type="submit" value="Till startsidan" /></form></div></div>  <script src="https://mitti.se/wp-content/themes/sirius/js/infinite-articles.js?v=7"></script> <div class="outsider-container hidden-xs hidden-sm hidden-md"><div class="outsider_2"><div class="ad-mark-small">ANNONS</div><div
 id="outsider_2"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=707271&mkv=Omrade:hela-stockholm"
 data-min-win-width="1325"
 data-max-win-width="999999999"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 1325 && winWidth <= 999999999) {
                    var placement = document.getElementById('outsider_2');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707271&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div><div class="outsider_3-fixed-reference"></div><div class="outsider_3"><div class="ad-mark-small">ANNONS</div><div
 id="outsider_3"
 class="ad-placement-container"
 data-adfscript="adx.adform.net/adx/?mid=707273&mkv=Omrade:hela-stockholm"
 data-min-win-width="1325"
 data-max-win-width="999999999"
 > <script>var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 1325 && winWidth <= 999999999) {
                    var placement = document.getElementById('outsider_3');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707273&mkv=Omrade:hela-stockholm');
                    placement.appendChild(script);
                }</script> </div></div></div></div><div class="dmbs-container "><div class="dmbs-footer-container"><div class="dmbs-footer"><div class="dmbs-footer-img"> <a title="Stockholms lokaltidning" href="https://mitti.se/"><img src="https://mitti.se/wp-content/themes/sirius/img/mitticircle.svg" alt="Lokaltidningen Mitt i" /></a></div><div class="footer-widget-area"><ul><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Kontakt</h3><div class="textwidget"><p>Växel: 08-550 550 00<br> <a href="/kontakta-oss/">Kontakta oss</a><br> <a href="/tipsa/">Tipsa redaktionen</a><br></p></div></li></ul><div class="social-media-footer"><h3 class="widget-title hidden-sm">Sociala nätverk</h3> <a href="https://www.facebook.com/mittistockholm"><i class="fa fa-facebook" aria-hidden="true"></i></a>&nbsp; <a href="https://www.twitter.com/mittistockholm"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="footer-widget-area"><ul><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Info</h3><div class="textwidget"><p>Ansvarig utgivare: Eva Radakovits<br> VD: Mikael Benckert<br> Adress: Liljeholmsvägen 18<br> Org. nr: 556280-0267<br> Momsregistreringsnr: SE 556280-026701</p></div></li></ul></div></div></div></div>  <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "47f11cef262b89404736bce1",
        "origin": "se"
    }));</script>  <script type="text/javascript">(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+(c.widgets[0].name||c.widgets[0]));x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;w[n].onwidgetinit=function(d){!d.items.length&&this.passback&&this.passback.call(window,d);};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
      }({
        "publickey": "47f11cef262b89404736bce1",
        "name": "PLISTA_OUTSTREAM",
        "origin": "se",
        "dataMode": "data-display",
        "noCache": true,
        "widgets": [
          {
            "name": "outstream",
            "pub": {
              "click": "%%CLICK_URL_UNESC%%",
              "impression": "%%VIEW_URL_UNESC%%"
            }
          }
        ],
        "sandbox": "%%PREVIEW_MODE%%",
        "passback": function() {
          /*passback script here*/
        }
      }));</script>  <script src="https://mitti.se/wp-content/themes/sirius/js/parallax.min.js"></script> <div class="adblocker-full-overlay" style="display: none;"><div class="adblocker-popup"><h2 class="adblocker-popup__title">Oj då ...</h2><div class="adblocker-popup__description"><p>Det verkar som att du har en adblocker installerad.</p><p>Mitt i:s journalistik är gratis och finansieras helt av annonser. Därför måste du stänga av din adblocker för att kunna besöka mitti.se</p></div> <a href="#" class="adblocker-popup__button adblocker-popup__button--deepblue">Ladda om sidan</a></div></div> <script type="text/javascript">window.__cmp('init', {
        gdprAppliesGlobally: true,
        //uiUrl: 'http://localhost:8081/cmpui.html'
        uiUrl: 'https://mitti.se/wp-content/plugins/mitti-oath-cmpi-js/build/cmpui.html'
      });</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-tyreso-rss-sidebar-widget/add-items.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mitti.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Today","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["Jan","Feb","Mar","Apr","Maj","Jun","Jul","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u00e4sta","prevText":"Previous","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d MM G:i","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-sv.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/slider.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-ad-block-blocker/blockadblock.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-ad-block-blocker/scripts.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-adform/adform-implementation.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-aos-sidebar-news/add-posts.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-bxslider/assets/js/lightbox.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-bxslider/assets/js/custom-light-box.js'></script> <script type='text/javascript'>/*  */
var allAreaTerms = [{"term_id":"69","name":"Mitt i S\u00f6dermalm","slug":"sodermalm"},{"term_id":"79","name":"Mitt i Botkyrka Salem","slug":"botkyrkasalem"},{"term_id":"80","name":"Mitt i Bromma","slug":"bromma"},{"term_id":"81","name":"Mitt i Danderyd","slug":"danderyd"},{"term_id":"82","name":"Mitt i Haninge","slug":"haninge"},{"term_id":"83","name":"Mitt i Huddinge","slug":"huddinge"},{"term_id":"84","name":"Mitt i J\u00e4rf\u00e4lla","slug":"jarfalla"},{"term_id":"85","name":"Mitt i Kista","slug":"kista"},{"term_id":"86","name":"Mitt i Kungsholmen","slug":"kungsholmen"},{"term_id":"87","name":"Mitt i Liding\u00f6","slug":"lidingo"},{"term_id":"88","name":"Mitt i Nacka","slug":"nacka"},{"term_id":"89","name":"Mitt i Sollentuna","slug":"sollentuna"},{"term_id":"90","name":"Mitt i Solna","slug":"solna"},{"term_id":"91","name":"Mitt i Sundbyberg","slug":"sundbyberg"},{"term_id":"93","name":"Mitt i S\u00f6dra Roslagen","slug":"sodraroslagen"},{"term_id":"94","name":"Mitt i Tensta Rinkeby","slug":"tenstarinkeby"},{"term_id":"95","name":"Mitt i Tyres\u00f6","slug":"tyreso"},{"term_id":"96","name":"Mitt i T\u00e4by","slug":"taby"},{"term_id":"97","name":"Mitt i Upplands V\u00e4sby","slug":"upplandsvasby"},{"term_id":"98","name":"Mitt i Upplands-Bro","slug":"upplandsbro"},{"term_id":"99","name":"Mitt i Vallentuna","slug":"vallentuna"},{"term_id":"100","name":"Mitt i Vasastan","slug":"vasastan"},{"term_id":"101","name":"Mitt i V\u00e4rmd\u00f6","slug":"varmdo"},{"term_id":"102","name":"Mitt i V\u00e4sterort - H\u00e4sselby V\u00e4llingby Sp\u00e5nga","slug":"vasterort"},{"term_id":"103","name":"Mitt i \u00d6stermalm","slug":"ostermalm"},{"term_id":"104","name":"Mitt i S\u00f6derort \u2013 Farsta Sk\u00f6ndal Gubb\u00e4ngen","slug":"farstaskondal"},{"term_id":"105","name":"Mitt i S\u00f6derort \u2013 Bandhagen \u00c5rsta H\u00f6gdalen","slug":"bandhagenarsta"},{"term_id":"106","name":"Mitt i S\u00f6derort - Hammarby Bj\u00f6rkhagen Skarpn\u00e4ck","slug":"hammarbyskarpnack"},{"term_id":"107","name":"Mitt i S\u00f6derort - Liljeholmen \u00c4lvsj\u00f6 H\u00e4gersten","slug":"liljeholmenalvsjo"},{"term_id":"108","name":"Mitt i S\u00f6derort - Sk\u00e4rholmen V\u00e5rberg Bred\u00e4ng","slug":"skarholmen"},{"term_id":"148","name":"Alla editioner","slug":"alla-editioner"},{"term_id":"443","name":"Mitt i Stockholm","slug":"hela-stockholm"},{"term_id":"447","name":"Stockholm (kommun)","slug":"nav-stockholm"},{"term_id":"448","name":"Innerstan","slug":"nav-innerstan"},{"term_id":"449","name":"V\u00e4sterort","slug":"nav-vasterort"},{"term_id":"452","name":"J\u00e4rva","slug":"nav-jarva"},{"term_id":"453","name":"S\u00f6derort","slug":"nav-soderort"},{"term_id":"454","name":"Roslagen","slug":"nav-roslagen"},{"term_id":"455","name":"Norrort","slug":"nav-norrort"},{"term_id":"456","name":"S\u00f6dert\u00f6rn","slug":"nav-sodertorn"}];
var storeAreaId = null;
var currAreaTermSlug = "hela-stockholm";
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-navi-local-area/mitti-navi-local-area.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-sphinx-search/js/jquery.ba-throttle-debounce.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-sphinx-search/js/result-search.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/menu.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/wp-a11y.min.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Item selected."};
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='https://mitti.se/wp-content/themes/sirius/js/main.js?ver=1575557660'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/wp-embed.min.js'></script> <script>jQuery.fn.modal || document.write('<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js">\x3C/script>')</script> <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script> <script src="https://mitti.se/wp-content/themes/sirius/js/expanding_searchbar.js"></script>  <script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script> <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization></script> <script type='text/javascript'>//********************************************************************************
// mitti.se
// The command "_trackContentPath" is optional but  recommended, it should 
// be replaced with the section path of the displayed page e.g. "/Home/News"
//********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/Stockholm/Nyheter " },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/50dbccae62cc4aaf89bf07cc0a3357cf.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();</script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6eaa41f4d261d4"></script> </body></html>