<!DOCTYPE html><html lang="sv-SE"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://mitti.se/xmlrpc.php" />  <script src="https://consent.cmp.oath.com/cmp3p.js" async></script>  <script>(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//d.suntcontent.se/d/init';
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
      })();</script> <meta name="description" content="Det blir extra långa utspring i år" /><link type="text/css" media="all" href="https://mitti.se/wp-content/cache/autoptimize/css/autoptimize_f013164ce6c40919624aec265700bdbd.css" rel="stylesheet" /><title>Kommunens uppmaning: undvik centrala Täby under studenten &#8211; mitti.se</title><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mitti.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' /><link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-bxslider/assets/js/customize-bx-slider.js?ver=1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/t4b-news-ticker/js/t4bnt-front.js?ver=1.0'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.5.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.5.1'></script> <link rel='https://api.w.org/' href='https://mitti.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mitti.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mitti.se/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Här är sommarlovet 2020 i Järfälla' href='https://mitti.se/nyheter/sommarlovet-2020-jarfalla/' /><link rel='next' title='Fart och fläkt när Baldersskolan firade årlig fest' href='https://mitti.se/nyheter/flakt-baldersskolan-firade/' /><link rel="canonical" href="https://mitti.se/nyheter/studentutspring-undvik-centrala/?omrade=taby" /><link rel="alternate" type="application/json+oembed" href="https://mitti.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmitti.se%2Fnyheter%2Fstudentutspring-undvik-centrala%2F" /><link rel="alternate" type="text/xml+oembed" href="https://mitti.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmitti.se%2Fnyheter%2Fstudentutspring-undvik-centrala%2F&#038;format=xml" /><meta name="keywords" content="nyheter" /> <script>window.lazyLoadPluginActive = true;</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Kommunens uppmaning: undvik centrala Täby under studenten",
    "dateModified": "2020-06-02T11:49:35+02:00",
    "datePublished": "2020-06-02T16:30:00+02:00",
    "publisher": {
        "@type": "Organization",
        "name": "Lokaltidningen Mitt i Stockholm AB",
        "logo": {
            "@type": "ImageObject",
            "url": "https://mitti.se/wp-content/themes/sirius/img/mitticircle.png"
        }
    },
    "author": [
        {
            "@type": "Person",
            "name": "Josefin Wennang"
        }
    ],
    "image": [
        "https://mitti.se/images/7836965-696x.jpg"
    ]
}</script>  <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"pageTitle":"Kommunens uppmaning: undvik centrala Täby under studenten | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter"],"pagePostAuthor":"Josefin Wennang","pagePostDate":"2 juni 16:30","pagePostDateYear":"2020","pagePostDateMonth":"06","pagePostDateDay":"02"});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDM9KVF');</script> <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://mitti.se/feed/" /><link rel="icon" href="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-32x32.png" sizes="32x32" /><link rel="icon" href="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-180x180.png" /><meta name="msapplication-TileImage" content="https://mitti.se/wp-content/uploads/2016/11/cropped-mitticircle-270x270.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Kommunens uppmaning: undvik centrala Täby under studenten" /><meta name="twitter:description" content="Det blir extra långa utspring i år" /><meta name="twitter:image" content="https://mitti.se/images/7836965-1024x512.jpg" /><meta name="twitter:site" content="@mittistockholm" /><meta name="twitter:url" content="https://mitti.se/nyheter/studentutspring-undvik-centrala/" /><meta property="fb:app_id" content="897794740289729" /><meta property="og:title" content="Kommunens uppmaning: undvik centrala Täby under studenten" /><meta property="og:type" content="article" /><meta property="og:image" content="https://mitti.se/images/7836965-1200x630.jpg" /><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:url" content="https://mitti.se/nyheter/studentutspring-undvik-centrala/" /><meta property="og:description" content="Det blir extra långa utspring i år" /><meta property="og:site_name" content="mitti.se" /><meta name="msapplication-config" content="none" /><link rel="apple-touch-icon" href="https://mitti.se/wp-content/themes/sirius/img/site-icons/apple-touch-icon.png"/>  <script async='async' src='https://lwadm.com/lw/pbjs?pid=93b85767-cbaa-4df6-aebb-508717bacfb2'></script> <script type='text/javascript'>var lwhble = lwhble || {cmd:[]};</script> 
  <script>if (typeof jQuery == 'undefined') {
		//jQuery fallback
		document.write(unescape("%3Cscript src='/wp-includes/js/jquery/jquery.js' type='text/javascript'%3E%3C/script%3E"));
	}</script>    <script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CObject.assign"></script>  <script src="https://mitti.se/wp-content/themes/sirius/js/lozad.min.js?v=1"></script> <script src="https://mitti.se/wp-content/themes/sirius/js/unveil.js?v=6"></script> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.58fe4cb2-c3ea-4f07-b736-4164e6b9d1a1.js'></script> <script>var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];</script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>(function() {
      function set_cookie(name, value, minutes) {
        var expires = "";
        if (minutes) {
          var date = new Date();
          date.setTime(date.getTime() + (minutes * 60 * 1000));
          expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
      }

      function get_cookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') c = c.substring(1, c.length);
          if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
        }
        return false;
      }

      function leeadsAdClosePlaceholder() {
        var leeadsAdElement = document.getElementById('div-leeadsFullpageAd');
        if (leeadsAdElement !== null) {
          leeadsAdElement.parentNode.removeChild(leeadsAdElement);
        }
      }

      if (!get_cookie("leeadsAdSeenRecently")) {
        if (window.innerWidth > 768) {
          var leeadsTakeoverAdslot = '/3953516/Mitti/helsidadesktop';
        }
        else {
          var leeadsTakeoverAdslot = '/3953516/Mitti/helsidamobil';
        }
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
          googletag.defineSlot(leeadsTakeoverAdslot, [1, 1], 'div-leeadsFullpageAd').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.isEmpty == false) {
              setTimeout(function () {
                leeadsAdClosePlaceholder();
              }, 21000);
            }
          });
        });

        document.write("<div id='div-leeadsFullpageAd'></div>");
        googletag.cmd.push(function () {
          googletag.display('div-leeadsFullpageAd');
        });
        set_cookie("leeadsAdSeenRecently", "true", 5);
      }
    })();</script> </head><body class="post-template-default single single-post postid-8663923 single-format-standard"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  /* Live UA tracking codes */
  ga('create', 'UA-33143059-33', 'auto');
  ga('create', 'UA-33143059-1', 'auto', 'mitti');

  /* Front 1 tracking code
  ga('create', 'UA-33143059-34', 'auto', 'front1');
   */

  /* Front 2 tracking code
  ga('create', 'UA-33143059-35', 'auto', 'front2');
  */

  /* Dev UA tracking code
  ga('create', 'UA-33143059-36', 'auto');
  ga('create', 'UA-33143059-37', 'auto', 'mitti');
  */</script>  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WDM9KVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="dmbs-container">  <script>var _prum = [['id', '582dec8e74a927fa8b8f7f53'], //mitti.se
//var _prum = [['id', '58457635724e3aa3815ca382'], //stagewriter.mitti.se
//var _prum = [['id', ''],
	['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();</script> <div class="dmbs-header"><div class="btn-menu navbar-toggle" data-toggle="collapse" data-target="#mobile-menu"> <span class="glyphicon glyphicon-menu-hamburger" data-toggle="collapse" data-target="#mobile-menu"></span></div><div class="location-container"> <a href="https://mitti.se/omrade/hela-stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/logos/mitti_hela_stockholm.svg" alt="Lokaltidningen Mitt i Stockholm" class="mitti-logo" /></a></div><div class="change-area visible-xs" data-toggle="collapse" data-target=".navbar-3-collapse"> <i class="fa fa-map-marker " aria-hidden="true"></i></div><div class="icon-trigger-search trigger-search visible-xs" role="button"> <i class="fa fa-search"></i></div><div class="secondary_menu"><div class="secondary_menu_item"><ul id="menu-secondary-menu" class="nav nav-stacked nav-pills"><li id="menu-item-1011335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011335"><a title="Tipsa redaktionen" href="https://mitti.se/tipsa/">Tipsa redaktionen</a></li><li id="menu-item-1927165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927165"><a title="Kontakta oss på Mitt i" href="https://mitti.se/kontakta-oss/">Kontakta oss på Mitt i</a></li><li id="menu-item-5142571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5142571"><a title="Annonsera i Mitt i" href="https://annons.mitti.se/">Annonsera i Mitt i</a></li></ul></div></div><form action="https://mitti.se/" class="auto-search-form mobile-search-form"> <input type="search" name="s" value="" class="auto-search" placeholder="Sök..." title="Sök" autocomplete="off"> <i role="button" class="close-search fa fa-times"></i><div class="search-results"></div></form></div><nav class="dmbs-top-menu main-menu navbar-combined hidden-xs"><div class="container"><ul><li class="global active"> <a href="/omrade/hela-stockholm/" title="Stockholm"> Stockholm </a><div class="navbar-5-collapse area-picker collapse hidden-xs"><h2>Välj ditt lokala område</h2><ul id="menu-editioner" class="menu"><li id="menu-item-15696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15696 dropdown"><a title="Innerstan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Innerstan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15711"><a title="Kungsholmen" target="_self" href="/omrade/kungsholmen/?set-area=true" rel="nofollow">Kungsholmen</a></li><li id="menu-item-15717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a title="Södermalm" target="_self" href="/omrade/sodermalm/?set-area=true" rel="nofollow">Södermalm</a></li><li id="menu-item-15725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15725"><a title="Vasastan" target="_self" href="/omrade/vasastan/?set-area=true" rel="nofollow">Vasastan</a></li><li id="menu-item-15728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15728"><a title="Östermalm" target="_self" href="/omrade/ostermalm/?set-area=true" rel="nofollow">Östermalm</a></li></ul></li><li id="menu-item-15698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15698 dropdown"><a title="Norr om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Norr om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15707"><a title="Danderyd" target="_self" href="/omrade/danderyd/?set-area=true" rel="nofollow">Danderyd</a></li><li id="menu-item-15709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a title="Järfälla" target="_self" href="/omrade/jarfalla/?set-area=true" rel="nofollow">Järfälla</a></li><li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a title="Sollentuna" target="_self" href="/omrade/sollentuna/?set-area=true" rel="nofollow">Sollentuna</a></li><li id="menu-item-613365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613365"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li id="menu-item-911287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911287"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li id="menu-item-15718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15718"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li id="menu-item-15721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15721"><a title="Täby" target="_self" href="/omrade/taby/?set-area=true" rel="nofollow">Täby</a></li><li id="menu-item-15722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15722"><a title="Upplands-Bro" target="_self" href="/omrade/upplandsbro/?set-area=true" rel="nofollow">Upplands-Bro</a></li><li id="menu-item-15723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15723"><a title="Upplands Väsby" target="_self" href="/omrade/upplandsvasby/?set-area=true" rel="nofollow">Upplands Väsby</a></li><li id="menu-item-15724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15724"><a title="Vallentuna" target="_self" href="/omrade/vallentuna/?set-area=true" rel="nofollow">Vallentuna</a></li></ul></li><li id="menu-item-15695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15695 dropdown"><a title="Söder om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Söder om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15700"><a title="Bandhagen Årsta Enskede Högdalen" target="_self" href="/omrade/bandhagenarsta/?set-area=true" rel="nofollow">Bandhagen Årsta Enskede Högdalen</a></li><li id="menu-item-15705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15705"><a title="Botkyrka Salem" target="_self" href="/omrade/botkyrkasalem/?set-area=true" rel="nofollow">Botkyrka Salem</a></li><li id="menu-item-15701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15701"><a title="Farsta Sköndal" target="_self" href="/omrade/farstaskondal/?set-area=true" rel="nofollow">Farsta Sköndal</a></li><li id="menu-item-15702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a title="Hammarby Skarpnäck" target="_self" href="/omrade/hammarbyskarpnack/?set-area=true" rel="nofollow">Hammarby Skarpnäck</a></li><li id="menu-item-15708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15708"><a title="Haninge" target="_self" href="/omrade/haninge/?set-area=true" rel="nofollow">Haninge</a></li><li id="menu-item-554267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554267"><a title="Huddinge" target="_self" href="/omrade/huddinge/?set-area=true" rel="nofollow">Huddinge</a></li><li id="menu-item-15703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15703"><a title="Liljeholmen Älvsjö Gröndal Hägersten" target="_self" href="/omrade/liljeholmenalvsjo/?set-area=true" rel="nofollow">Liljeholmen Älvsjö Gröndal Hägersten</a></li><li id="menu-item-15713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li id="menu-item-15704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15704"><a title="Skärholmen" target="_self" href="/omrade/skarholmen/?set-area=true" rel="nofollow">Skärholmen</a></li><li id="menu-item-15720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15720"><a title="Tyresö" target="_self" href="/omrade/tyreso/?set-area=true" rel="nofollow">Tyresö</a></li></ul></li><li id="menu-item-15697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15697 dropdown"><a title="Väster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Väster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15706"><a title="Bromma" target="_self" href="/omrade/bromma/?set-area=true" rel="nofollow">Bromma</a></li><li id="menu-item-15710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15710"><a title="Kista" target="_self" href="/omrade/kista/?set-area=true" rel="nofollow">Kista</a></li><li id="menu-item-15715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15715"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li id="menu-item-15716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li id="menu-item-15719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15719"><a title="Tensta Rinkeby" target="_self" href="/omrade/tenstarinkeby/?set-area=true" rel="nofollow">Tensta Rinkeby</a></li><li id="menu-item-15727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15727"><a title="Västerort" target="_self" href="/omrade/vasterort/?set-area=true" rel="nofollow">Västerort</a></li></ul></li><li id="menu-item-613361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-613361 dropdown"><a title="Öster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Öster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-15712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a title="Lidingö" target="_self" href="/omrade/lidingo/?set-area=true" rel="nofollow">Lidingö</a></li><li id="menu-item-613362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613362"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li id="menu-item-613363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613363"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li id="menu-item-15726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15726"><a title="Värmdö" target="_self" href="/omrade/varmdo/?set-area=true" rel="nofollow">Värmdö</a></li></ul></li></ul></div></li><li
 class="area-toggler"
 style="display: none;"            > <a href="#" id="area-toggler-trigger" data-toggle="collapse" data-target=".navbar-5-collapse" title="Välj ditt lokala område"> <span class="toggler-label">Välj område...</span> <span class="caret"></span> </a></li><li id="menu-item-4339855" class="aos menu-item menu-item-type-custom menu-item-object-custom menu-item-4339855"><a title="Allt om Stockholm" target="_self" href="https://alltomstockholm.se/?ref=mitti" rel="nofollow">Allt om Stockholm</a></li><li id="menu-item-4339881" class="heading-sub-menu pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339881 dropdown"><a title="Meny A till Ö" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Meny A till Ö <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-4339905" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339905 dropdown"><h2>A</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4340147"><a title="Annonsera" href="https://annons.mitti.se/">Annonsera</a></li><li id="menu-item-5125881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125881"><a title="App – ladda ner appen här" href="https://mitti.se/ladda-mitt-nyhetsapp/">App – ladda ner appen här</a></li><li id="menu-item-4340187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340187"><a title="Arkiv - papperstidning" href="https://mitti.se/tidningar/">Arkiv &#8211; papperstidning</a></li><li id="menu-item-5367533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367533"><a title="Arkiv - webbartiklar" href="https://mitti.se/artikelarkiv/">Arkiv &#8211; webbartiklar</a></li></ul></li><li id="menu-item-4339923" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339923 dropdown"><h2>D</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340231"><a title="Debatt" href="https://mitti.se/debatt/">Debatt</a></li></ul></li><li id="menu-item-4339931" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339931 dropdown"><h2>E</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340267"><a title="E-tidning" href="https://mitti.se/tidningar/">E-tidning</a></li></ul></li><li id="menu-item-4339937" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339937 dropdown"><h2>F</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340321"><a title="Familj" href="https://mitti.se/familj/">Familj</a></li></ul></li><li id="menu-item-4339949" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339949 dropdown"><h2>H</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340359" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340359"><a title="Hem &amp; bostad" href="https://mitti.se/tema/hem-bostad/">Hem &#038; bostad</a></li><li id="menu-item-4605829" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4605829"><a title="Hälsa" href="https://mitti.se/tema/halsa/">Hälsa</a></li></ul></li><li id="menu-item-4339953" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339953 dropdown"><h2>I</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146833"><a title="Inskick av helmaterial" href="https://mitti.se/inskick/">Inskick av helmaterial</a></li><li id="menu-item-5146835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146835"><a title="Inskick av övriga filer" href="https://mitti.se/inskick-ovrigt/">Inskick av övriga filer</a></li><li id="menu-item-4340375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340375"><a title="Insändare" href="https://mitti.se/insandare/">Insändare</a></li><li id="menu-item-5256697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5256697"><a title="Integritet och GDPR" href="https://mitti.se/integritet/">Integritet och GDPR</a></li></ul></li><li id="menu-item-4339957" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339957 dropdown"><h2>J</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5219845" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-5219845"><a title="Jobb &amp; karriär" href="https://mitti.se/tema/jobb/">Jobb &#038; karriär</a></li><li id="menu-item-4340435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340435"><a title="Jobba på Mitt i" href="https://mitti.se/jobba-pa-mitt-i/">Jobba på Mitt i</a></li></ul></li><li id="menu-item-4339961" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339961 dropdown"><h2>K</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340447"><a title="Kontakta oss" href="https://mitti.se/kontakta-oss/">Kontakta oss</a></li><li id="menu-item-4340449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340449"><a title="Kontaktannonser" href="https://mitti.se/traffen/">Kontaktannonser</a></li><li id="menu-item-5126301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5126301"><a title="Kundtjänst" href="https://mitti.se/kontakta-oss/">Kundtjänst</a></li><li id="menu-item-4340457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340457"><a title="Köp &#038; sälj" href="https://mitti.se/kopsalj/">Köp &#038; sälj</a></li></ul></li><li id="menu-item-4339971" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339971 dropdown"><h2>L</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340517"><a title="Läsarpanel" href="https://mitti.se/panel/">Läsarpanel</a></li></ul></li><li id="menu-item-4339973" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339973 dropdown"><h2>M</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146843"><a title="Materialinlämning av helmaterial" href="https://mitti.se/inskick/">Materialinlämning av helmaterial</a></li><li id="menu-item-5146845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146845"><a title="Materialinlämning av övriga filer" href="https://mitti.se/inskick-ovrigt/">Materialinlämning av övriga filer</a></li><li id="menu-item-4340535" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340535"><a title="Mat &amp; dryck" href="https://mitti.se/tema/mat-dryck/">Mat &#038; dryck</a></li><li id="menu-item-5576007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5576007"><a title="Min lokala hjälte" href="https://mitti.se/min-lokala-hjalte/">Min lokala hjälte</a></li><li id="menu-item-4340551" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340551"><a title="Motor" href="https://mitti.se/tema/motor/">Motor</a></li></ul></li><li id="menu-item-4339983" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339983 dropdown"><h2>N</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340569"><a title="Nej tack till Mitt i" href="https://mitti.se/mitti-nej-tack/">Nej tack till Mitt i</a></li><li id="menu-item-4340581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4340581"><a title="Nyheter" href="https://mitti.se/nyheter/">Nyheter</a></li></ul></li><li id="menu-item-4339991" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339991 dropdown"><h2>O</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340597"><a title="Om Mitt i" href="https://mitti.se/om-mitt-i/">Om Mitt i</a></li></ul></li><li id="menu-item-4339997" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4339997 dropdown"><h2>P</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340613"><a title="Prenumerera på Mitt i" href="https://mitti.se/prenumeration-pa-din-lokaltidning/">Prenumerera på Mitt i</a></li><li id="menu-item-4340633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340633"><a title="Privatannonsera" href="https://mitti.se/privatannonsera/">Privatannonsera</a></li><li id="menu-item-4341959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341959"><a title="På gång - tipsa om evenemang" href="http://pagang.mitti.se/tipsa/">På gång &#8211; tipsa om evenemang</a></li><li id="menu-item-4342043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342043"><a title="På gång - kalendarium" href="http://pagang.mitti.se/">På gång &#8211; kalendarium</a></li></ul></li><li id="menu-item-4340011" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340011 dropdown"><h2>R</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340661" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4340661"><a title="Resor" href="https://mitti.se/tema/resor/">Resor</a></li></ul></li><li id="menu-item-4340017" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340017 dropdown"><h2>S</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340669"><a title="Sport" href="https://mitti.se/sport/">Sport</a></li><li id="menu-item-5125883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125883"><a title="Stockholmspodden" href="https://mitti.se/stockholmspodden-2/">Stockholmspodden</a></li></ul></li><li id="menu-item-4340025" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340025 dropdown"><h2>T</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340653"><a title="Tipsa redaktionen" href="https://mitti.se/tipsa/">Tipsa redaktionen</a></li><li id="menu-item-5131457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131457"><a title="Träffen" href="https://mitti.se/traffen/">Träffen</a></li></ul></li><li id="menu-item-4340027" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340027 dropdown"><h2>U</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340697"><a title="Utebliven tidning" href="https://mitti.se/utebliven/">Utebliven tidning</a></li><li id="menu-item-7562727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562727"><a title="Utgivningplan" href="https://ocast.com/sv-se/brands/mitt-i-1884/products/utgivningsplan-11179" target="_blank" rel="nofollow">Utgivningplan</a></li></ul></li><li id="menu-item-4340033" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4340033 dropdown"><h2>V</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4340709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4340709"><a title="Val 2018" href="https://mitti.se/val/">Val 2018</a></li><li id="menu-item-5125847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125847"><a title="Växel" href="https://mitti.se/vaxel/">Växel</a></li></ul></li><li id="menu-item-5126137" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5126137 dropdown"><h2>W</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5367535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367535"><a title="Webbarkiv" href="https://mitti.se/artikelarkiv/">Webbarkiv</a></li><li id="menu-item-5125885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125885"><a title="Webbtidning" href="https://mitti.se/tidningar/">Webbtidning</a></li></ul></li><li id="menu-item-5126133" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5126133 dropdown"><h2>Ö</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5125849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125849"><a title="Övriga frågor" href="https://mitti.se/vaxel/">Övriga frågor</a></li></ul></li></ul></li><li class="menu-item pull-right visible-md visible-lg visible-xl"><form action="https://mitti.se/" class="auto-search-form desktop-search-form"> <input name="s" value="" type="search" class="auto-search" placeholder="Sök..." title="Sök" autocomplete="off"><div class="search-results"></div></form></li></ul> <button class="navi-search-button trigger-search visible-sm"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></nav><nav class="mobile-top-menu main-menu visible-xs"><ul><li class="global active"> <a href="/omrade/hela-stockholm/" title="Stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/hus.svg"> <span>Stockholm</span> </a></li><li
 class="pick-area"
 style="display: none;"            > <a href="#" data-toggle="collapse" data-target=".navbar-3-collapse" title="Välj område"> <i class="fa fa-map-marker " aria-hidden="true"></i> <span>Välj område</span> </a></li><li> <a href="https://alltomstockholm.se/?ref=mitti" title="Allt om Stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/aos-ikon.svg"> <span>Allt om Stockholm</span> </a></li></ul></nav><nav class="dmbs-top-menu navbar-3 visible-xs"><div id="mobile-menu" class="navbar-2-collapse collapse hidden-xl hidden-lg hidden-md"><ul id="menu-mobile-menu" class="nav navbar-nav-3 navbar-right"><li id="menu-item-1923081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923081"><a title="Nyheter" href="https://mitti.se/nyheter/">Nyheter</a></li><li id="menu-item-1923083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923083"><a title="Debatt" href="https://mitti.se/debatt/">Debatt</a></li><li id="menu-item-1923085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923085"><a title="Sport" href="https://mitti.se/sport/">Sport</a></li><li id="menu-item-1923103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1923103 dropdown"><a title="På gång" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">På gång <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-1923119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1923119"><a title="Kommande evenemang" href="http://pagang.mitti.se">Kommande evenemang</a></li><li id="menu-item-1923129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1923129"><a title="Tipsa om evenemang" href="http://pagang.mitti.se/tipsa">Tipsa om evenemang</a></li></ul></li><li id="menu-item-1923141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923141"><a title="E-tidning" href="https://mitti.se/tidningar/">E-tidning</a></li><li id="menu-item-1923187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1923187 dropdown"><a title="Kundtjänst" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Kundtjänst <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-1923171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923171"><a title="Utebliven tidning" href="https://mitti.se/utebliven/">Utebliven tidning</a></li><li id="menu-item-1923203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923203"><a title="Nej tack till Mitt i" href="https://mitti.se/mitti-nej-tack/">Nej tack till Mitt i</a></li><li id="menu-item-1923201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923201"><a title="Prenumerera på Mitt i" href="https://mitti.se/prenumeration-pa-din-lokaltidning/">Prenumerera på Mitt i</a></li><li id="menu-item-1923213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923213"><a title="Kontakta oss" href="https://mitti.se/kontakta-oss/">Kontakta oss</a></li></ul></li><li id="menu-item-1923269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1923269"><a title="Annonsera" href="https://annons.mitti.se">Annonsera</a></li><li id="menu-item-1923279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1923279 dropdown"><a title="Privatannonsera" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Privatannonsera <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-1923297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923297"><a title="Köp &#038; sälj" href="https://mitti.se/kopsalj/">Köp &#038; sälj</a></li><li id="menu-item-1923313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923313"><a title="Kontaktannonser" href="https://mitti.se/traffen/">Kontaktannonser</a></li><li id="menu-item-1923311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923311"><a title="Läs veckans kontaktannonser" href="https://mitti.se/traffen-annonser/">Läs veckans kontaktannonser</a></li><li id="menu-item-1923325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923325"><a title="Familj" href="https://mitti.se/familj/">Familj</a></li></ul></li><li id="menu-item-4341347" class="heading-sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341347 dropdown"><a title="Meny A till Ö" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Meny A till Ö <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341427" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341427 dropdown"><h2>A</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4341559"><a title="Annonsera" href="https://annons.mitti.se/">Annonsera</a></li><li id="menu-item-5125603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125603"><a title="App – ladda ner appen här" href="https://mitti.se/ladda-mitt-nyhetsapp/">App – ladda ner appen här</a></li><li id="menu-item-4341581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341581"><a title="Arkiv - papperstidning" href="https://mitti.se/tidningar/">Arkiv &#8211; papperstidning</a></li><li id="menu-item-5367595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367595"><a title="Arkiv – webbartiklar" href="https://mitti.se/artikelarkiv/">Arkiv – webbartiklar</a></li></ul></li><li id="menu-item-4341431" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341431 dropdown"><h2>D</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341597"><a title="Debatt" href="https://mitti.se/debatt/">Debatt</a></li></ul></li><li id="menu-item-4341435" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341435 dropdown"><h2>E</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341611"><a title="E-tidning" href="https://mitti.se/tidningar/">E-tidning</a></li></ul></li><li id="menu-item-4341439" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341439 dropdown"><h2>F</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341627"><a title="Familj" href="https://mitti.se/familj/">Familj</a></li></ul></li><li id="menu-item-4341443" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341443 dropdown"><h2>H</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341635" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4341635"><a title="Hem &amp; bostad" href="https://mitti.se/tema/hem-bostad/">Hem &#038; bostad</a></li><li id="menu-item-4605847" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4605847"><a title="Hälsa" href="https://mitti.se/tema/halsa/">Hälsa</a></li></ul></li><li id="menu-item-4341447" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341447 dropdown"><h2>I</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146329"><a title="Inskick av helmaterial" href="https://mitti.se/inskick/">Inskick av helmaterial</a></li><li id="menu-item-5146331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146331"><a title="Inskick av övriga filer" href="https://mitti.se/inskick-ovrigt/">Inskick av övriga filer</a></li><li id="menu-item-4341647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341647"><a title="Insändare" href="https://mitti.se/insandare/">Insändare</a></li><li id="menu-item-5256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5256693"><a title="Integritet och GDPR" href="https://mitti.se/integritet/">Integritet och GDPR</a></li></ul></li><li id="menu-item-4341453" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341453 dropdown"><h2>J</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5219895" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-5219895"><a title="Jobb &amp; karriär" href="https://mitti.se/tema/jobb/">Jobb &#038; karriär</a></li><li id="menu-item-4341659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341659"><a title="Jobba på Mitt i" href="https://mitti.se/jobba-pa-mitt-i/">Jobba på Mitt i</a></li></ul></li><li id="menu-item-4341461" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341461 dropdown"><h2>K</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341669"><a title="Kontaktannonser" href="https://mitti.se/traffen/">Kontaktannonser</a></li><li id="menu-item-4341675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341675"><a title="Kontakta oss" href="https://mitti.se/kontakta-oss/">Kontakta oss</a></li></ul></li><li id="menu-item-4341467" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341467 dropdown"><h2>L</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341709"><a title="Läsarpanel" href="https://mitti.se/panel/">Läsarpanel</a></li></ul></li><li id="menu-item-4341469" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341469 dropdown"><h2>M</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5146335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146335"><a title="Materialinlämning av helmaterial" href="https://mitti.se/inskick/">Materialinlämning av helmaterial</a></li><li id="menu-item-5146337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146337"><a title="Materialinlämning av övriga filer" href="https://mitti.se/inskick-ovrigt/">Materialinlämning av övriga filer</a></li><li id="menu-item-4341733" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4341733"><a title="Mat &amp; dryck" href="https://mitti.se/tema/mat-dryck/">Mat &#038; dryck</a></li><li id="menu-item-4341751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4341751"><a title="Min lokala hjälte" href="https://mitti.se/nyheter/hjaltar/">Min lokala hjälte</a></li><li id="menu-item-4341761" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4341761"><a title="Motor" href="https://mitti.se/tema/motor/">Motor</a></li></ul></li><li id="menu-item-4341475" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341475 dropdown"><h2>N</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4341777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4341777"><a title="Nej tack till Mitt i" href="https://mitti.se/mitti-nej-tack/">Nej tack till Mitt i</a></li><li id="menu-item-4342241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4342241"><a title="Nyheter" href="https://mitti.se/nyheter/">Nyheter</a></li></ul></li><li id="menu-item-4342259" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4342259 dropdown"><h2>O</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342267"><a title="Om Mitt i" href="https://mitti.se/om-mitt-i/">Om Mitt i</a></li></ul></li><li id="menu-item-4341481" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341481 dropdown"><h2>P</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342291"><a title="Prenumerera på Mitt i" href="https://mitti.se/prenumeration-pa-din-lokaltidning/">Prenumerera på Mitt i</a></li><li id="menu-item-4342305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342305"><a title="Privatannonsera" href="https://mitti.se/privatannonsera/">Privatannonsera</a></li><li id="menu-item-4342355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342355"><a title="På gång - kalendarium" href="http://pagang.mitti.se/">På gång &#8211; kalendarium</a></li><li id="menu-item-4342365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4342365"><a title="På gång - tipsa om evenemang" href="http://pagang.mitti.se/tipsa/">På gång &#8211; tipsa om evenemang</a></li></ul></li><li id="menu-item-4341487" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341487 dropdown"><h2>R</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342325" class="menu-item menu-item-type-taxonomy menu-item-object-temakategori menu-item-4342325"><a title="Resor" href="https://mitti.se/tema/resor/">Resor</a></li></ul></li><li id="menu-item-4341497" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341497 dropdown"><h2>S</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4342395"><a title="Sport" href="https://mitti.se/sport/">Sport</a></li><li id="menu-item-5125605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125605"><a title="Stockholmspodden" href="https://mitti.se/stockholmspodden-2/">Stockholmspodden</a></li></ul></li><li id="menu-item-4341501" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341501 dropdown"><h2>T</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342443"><a title="Tipsa redaktionen" href="https://mitti.se/tipsa/">Tipsa redaktionen</a></li><li id="menu-item-5131849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131849"><a title="Träffen" href="https://mitti.se/traffen/">Träffen</a></li></ul></li><li id="menu-item-4341507" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341507 dropdown"><h2>U</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-4342453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342453"><a title="Utebliven tidning" href="https://mitti.se/utebliven/">Utebliven tidning</a></li><li id="menu-item-7562757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562757"><a title="Utgivningsplan" href="https://ocast.com/sv-se/brands/mitt-i-1884/products/utgivningsplan-11179" target="_blank" rel="nofollow">Utgivningsplan</a></li></ul></li><li id="menu-item-4341511" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4341511 dropdown"><h2>V</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5125119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125119"><a title="Växel" href="https://mitti.se/vaxel/">Växel</a></li><li id="menu-item-4342463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4342463"><a title="Val 2018" href="https://mitti.se/val/">Val 2018</a></li></ul></li><li id="menu-item-5125723" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5125723 dropdown"><h2>W</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5367603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5367603"><a title="Webbarkiv" href="https://mitti.se/artikelarkiv/">Webbarkiv</a></li><li id="menu-item-5125607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125607"><a title="Webbtidning" href="https://mitti.se/tidningar/">Webbtidning</a></li></ul></li><li id="menu-item-5125255" class="sub-heading menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5125255 dropdown"><h2>Ö</h2><ul role="menu" class=" dropdown-menu"><li id="menu-item-5125259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125259"><a title="Övriga frågor" href="https://mitti.se/vaxel/">Övriga frågor</a></li></ul></li></ul></li><li class="menu-header-search visible-xs"><form action="https://mitti.se" class="mobile-searchform visible-xs"><input type="text" class="search-input" name="s" placeholder="Vad söker du?"><input type="submit" class="searchbox-submit visible-xs" value="Sök"></form></li></ul></div></nav><nav class="dmbs-top-menu navbar-4 visible-xs"><div id="main-nav-2" class="hidden-xs"><div class="navbar-headline visible-xs" data-toggle="collapse" data-target=".navbar-2-collapse">Meny</div> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="navbar-3-collapse collapse hidden-md hidden-lg hidden-xl"><ul id="menu-editioner-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15696 dropdown"><a title="Innerstan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Innerstan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15711"><a title="Kungsholmen" target="_self" href="/omrade/kungsholmen/?set-area=true" rel="nofollow">Kungsholmen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a title="Södermalm" target="_self" href="/omrade/sodermalm/?set-area=true" rel="nofollow">Södermalm</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15725"><a title="Vasastan" target="_self" href="/omrade/vasastan/?set-area=true" rel="nofollow">Vasastan</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15728"><a title="Östermalm" target="_self" href="/omrade/ostermalm/?set-area=true" rel="nofollow">Östermalm</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15698 dropdown"><a title="Norr om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Norr om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15707"><a title="Danderyd" target="_self" href="/omrade/danderyd/?set-area=true" rel="nofollow">Danderyd</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a title="Järfälla" target="_self" href="/omrade/jarfalla/?set-area=true" rel="nofollow">Järfälla</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a title="Sollentuna" target="_self" href="/omrade/sollentuna/?set-area=true" rel="nofollow">Sollentuna</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613365"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911287"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15718"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15721"><a title="Täby" target="_self" href="/omrade/taby/?set-area=true" rel="nofollow">Täby</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15722"><a title="Upplands-Bro" target="_self" href="/omrade/upplandsbro/?set-area=true" rel="nofollow">Upplands-Bro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15723"><a title="Upplands Väsby" target="_self" href="/omrade/upplandsvasby/?set-area=true" rel="nofollow">Upplands Väsby</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15724"><a title="Vallentuna" target="_self" href="/omrade/vallentuna/?set-area=true" rel="nofollow">Vallentuna</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15695 dropdown"><a title="Söder om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Söder om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15700"><a title="Bandhagen Årsta Enskede Högdalen" target="_self" href="/omrade/bandhagenarsta/?set-area=true" rel="nofollow">Bandhagen Årsta Enskede Högdalen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15705"><a title="Botkyrka Salem" target="_self" href="/omrade/botkyrkasalem/?set-area=true" rel="nofollow">Botkyrka Salem</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15701"><a title="Farsta Sköndal" target="_self" href="/omrade/farstaskondal/?set-area=true" rel="nofollow">Farsta Sköndal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a title="Hammarby Skarpnäck" target="_self" href="/omrade/hammarbyskarpnack/?set-area=true" rel="nofollow">Hammarby Skarpnäck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15708"><a title="Haninge" target="_self" href="/omrade/haninge/?set-area=true" rel="nofollow">Haninge</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554267"><a title="Huddinge" target="_self" href="/omrade/huddinge/?set-area=true" rel="nofollow">Huddinge</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15703"><a title="Liljeholmen Älvsjö Gröndal Hägersten" target="_self" href="/omrade/liljeholmenalvsjo/?set-area=true" rel="nofollow">Liljeholmen Älvsjö Gröndal Hägersten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15704"><a title="Skärholmen" target="_self" href="/omrade/skarholmen/?set-area=true" rel="nofollow">Skärholmen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15720"><a title="Tyresö" target="_self" href="/omrade/tyreso/?set-area=true" rel="nofollow">Tyresö</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15697 dropdown"><a title="Väster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Väster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15706"><a title="Bromma" target="_self" href="/omrade/bromma/?set-area=true" rel="nofollow">Bromma</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15710"><a title="Kista" target="_self" href="/omrade/kista/?set-area=true" rel="nofollow">Kista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15715"><a title="Solna" target="_self" href="/omrade/solna/?set-area=true" rel="nofollow">Solna</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a title="Sundbyberg" target="_self" href="/omrade/sundbyberg/?set-area=true" rel="nofollow">Sundbyberg</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15719"><a title="Tensta Rinkeby" target="_self" href="/omrade/tenstarinkeby/?set-area=true" rel="nofollow">Tensta Rinkeby</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15727"><a title="Västerort" target="_self" href="/omrade/vasterort/?set-area=true" rel="nofollow">Västerort</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-613361 dropdown"><a title="Öster om stan" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" target="_blank" rel="nofollow">Öster om stan <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a title="Lidingö" target="_self" href="/omrade/lidingo/?set-area=true" rel="nofollow">Lidingö</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613362"><a title="Nacka" target="_self" href="/omrade/nacka/?set-area=true" rel="nofollow">Nacka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613363"><a title="Södra Roslagen" target="_self" href="/omrade/sodraroslagen/?set-area=true" rel="nofollow">Södra Roslagen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15726"><a title="Värmdö" target="_self" href="/omrade/varmdo/?set-area=true" rel="nofollow">Värmdö</a></li></ul></li></ul></div></nav><div id="sticky-nav-menu-container"><div class="sticky-nav-menu-container-inner"><div id="sticky-nav-menu"><div class="location-container"> <a href="https://mitti.se/omrade/hela-stockholm"> <img src="https://mitti.se/wp-content/themes/sirius/img/logos/mitti_hela_stockholm.svg" alt="Lokaltidningen Mitt i Stockholm" class="mitti-logo" /></a></div><nav id="menu-sticky-nav-links-container" class="menu-sticky-nav-links-container"><ul id="menu-sticky-nav-links" class="menu"><li id="menu-item-7379843" class="sticky-nav-cell sticky-nav-icon visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-7379843"><a target="_blank" rel="noopener noreferrer" href="http://onelink.to/rrjctu" rel="nofollow">Ladda ner appen</a></li><li id="menu-item-7379875" class="sticky-nav-cell sticky-nav-icon visible-lg visible-md menu-item menu-item-type-custom menu-item-object-custom menu-item-7379875"><a href="https://mitti.se/nyheter/ladda-ner-mitt-nyhetsapp/">Ladda ner appen</a></li></ul></nav></div></div></div><div class="panorama_top hidden-xs hidden-sm"><div class="ad-mark-rotated">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_pano1"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="992"
 data-max-win-width="999999999"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 992 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_pano1',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div><div class="interstitial_container interstitial_container_top_single visible-xs visible-sm interstitial-background"><div class="interstitial interstitial_1"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_mobil1_11"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="767"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 0 && winWidth <= 767) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_mobil1_11',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div></div> <script>ga("send", "pageview");
  ga('mitti.send', 'pageview');
  ga('front1.send', 'pageview');</script> <div class="article-wrapper"><div class="dmbs-content"><div class="dmbs-main-wide article post-8663923 post type-post status-publish format-standard category-nyheter omrade-taby wpautop" id="standard-article" data-article-id="8663923" data-article-url="https://mitti.se/nyheter/studentutspring-undvik-centrala/" data-article-categories="[8]" data-article-post-type="post" data-article-tags="[]" data-article-areas="443"><article><div class="article-category">Studenten</div><h1 class="article-title article-title-post">Kommunens uppmaning: undvik centrala Täby under studenten</h1><div class="image-container-standard"><img src="/images/7836965-650x.jpg" width="" alt="studentmössor"/></div><div class="bx-caption" style="margin-bottom: 0;"><span>Håll dig borta från centrala Täby för att undvika trängsel när studenterna springer ut.<span class="image-byline"> <strong>Foto:</strong> Mostphotos</span></span></div><div class="article-published"> <span class="article-published-label" >Publicerad </span><span class="article-published-date">2 juni 2020, kl. 16:30</span></div><div class="article-preamble">Täby kommun uppmanar allmänheten att undvika centrala Täby.<br /> Anledningen är corona-anspassade studentutspring.</div><div
 class="addthis_inline_share_toolbox"
 data-url="https://mitti.se/nyheter/studentutspring-undvik-centrala/?omrade=hela-stockholm"
 data-title="Kommunens uppmaning: undvik centrala Täby under studenten"
 data-description="Det blir extra långa utspring i år."
 data-media="https://mitti.se/images/7836965-650x365.jpg"
 ></div><div class="article_desktop_ad_container hidden-xs"><div class="article_desktop_ad"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_mpu1_1"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="768"
 data-max-win-width="999999999"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 768 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_mpu1_1',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div></div><div class="article_mobile_ad_container visible-xs"><div class="article_mobile_ad"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_mobil1_12"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="767"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 0 && winWidth <= 767) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_mobil1_12',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div></div><p>Med start imorgon är det dags för Täbys studenter att springa ut mot arbetslivet.</p><p>Men på grund av coronapandemin blir det i år historiskt välplanerade utspring med distans.</p><h2>Undvik centrala Täby</h2><p>Täby kommun uppmanar nu alla som inte har en anknytning till någon student att undvika centrala Täby under dagarna för studentfirandet.</p><p>Detta för att minska trängsel och smittspridning på stan.</p><p>Då klasserna går ut en åt gången kommer utspringen i år att hålla på hela dagen.</p><h2>Utspring utan anhöriga</h2><p>Anhöriga till studenter har informerats av respektive skola om var och när de kommer att kunna möta upp studenterna.</p><p>Både Tibble och Åva har valt att ha utspring utan anhöriga, bara personal och elever är tillåtna på skolans område.</p><p>På Täby enskilda gymnasium har man istället ordnat med särskilda numrerade cirklar på gräsmattan, en per elev. Där kan max två anhöriga möta upp studenterna efter utspringet.</p><div class="article_mobile_ad_container ad_container_mobile_second visible-xs"><div class="article_mobile_ad"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_mobil1_13"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="767"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 0 && winWidth <= 767) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_mobil1_13',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div></div><div class="article-facts"><div class="article-facts-label">När?</div><h2 class="article-facts-headline">Alla datum för studenten i Täby</h2><div class="article-facts-expander"><div class="article-facts-expander-content"><div class="article-facts-contents"><p>3 juni, Täby enskilda gymnasium</p><p>4-5 juni, Tibble fristående gymnasium</p><p>8 juni, Åva gymansium</p></div></div></div><button class="article-facts-expander-button"><span class="article-facts-expander-button-show">Visa</span><span class="article-facts-expander-button-hide">Dölj</span><span class="article-facts-expander-button-arrow"></span></button></div><div
 class="addthis_inline_share_toolbox article-share-bottom"
 data-url="https://mitti.se/nyheter/studentutspring-undvik-centrala/?omrade=hela-stockholm"
 data-title="Kommunens uppmaning: undvik centrala Täby under studenten"
 data-description="Det blir extra långa utspring i år."
 data-media="https://mitti.se/images/7836965-650x365.jpg"
 ></div><div class="article-author"><div class="article-author-image"><a href="https://mitti.se/author/josefin_wennang/"><img src="https://mitti.se/wp-content/uploads/2017/09/josefinwennang_liten.jpg" width="68" height="68" alt="Josefin Wennang" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" /></a></div><div class="article-author-content"><div class="article-author-name"><a href="https://mitti.se/author/josefin_wennang/">Josefin Wennang</a></div><div class="article-author-email"><a href="mailto:josefin.wennang@mitti.se">josefin.wennang@mitti.se</a></div><div class="article-author-published">2 juni 2020, kl. 16:30</div></div></div><div class="related-posts visible-xs"></div></article></div><aside class="dmbs-right article-sidebar visible-sm visible-md visible-lg"><div class="insider_1"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_insider1_1"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="768"
 data-max-win-width="999999999"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 768 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_insider1_1',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div><div class="article-divider"></div></div><div class="article-sidebar-most-popular"><div class="widget-list-container hidden-xs"><div class="widget popular-post-headline"><h3>Mest läst i Stockholm</h3></div><div class="widget-list"> <a id="poular-posts-omrade-1" href="https://mitti.se/nyheter/bron-absolut-inte/?omrade=hela-stockholm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="poular-posts-innercontainer-1"> <span class="widget-list-img-large" id="widget-list-img-1"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8646553-300x170.jpg" class="lazy img-responsive" alt="Experterna om Slussens guldbro: 'Ser inte klok ut'"><noscript><img src="/images/8646553-300x170.jpg" alt="Experterna om Slussens guldbro: 'Ser inte klok ut'"></noscript></span> <span class="dateline hidden-xs" id="dateline-1">Slussenbron</span> <span class="widget-list-text" id="widget-list-text-1">Kritikerna om guldbron: &#8221;Ser absolut inte klok ut!&#8221;</span> </span> </a></div><div class="widget-list"> <a id="poular-posts-omrade-2" href="https://mitti.se/nyheter/taxichauffor-skjuten-grimsta/?omrade=hela-stockholm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="poular-posts-innercontainer-2"> <span class="widget-list-img" id="widget-list-img-2"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/4964755-90x90.jpg" class="lazy img-responsive" alt="polisbil"><noscript><img src="/images/4964755-90x90.jpg" alt="polisbil"></noscript></span> <span class="dateline hidden-xs" id="dateline-2">Skjutning</span> <span class="widget-list-text" id="widget-list-text-2">Taxichaufför skjuten i benet i Grimsta</span> </span> </a></div><div class="widget-list"> <a id="poular-posts-omrade-3" href="https://mitti.se/nyheter/krakpar-rosenlundsgatan-sjukhus/?omrade=hela-stockholm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="poular-posts-innercontainer-3"> <span class="widget-list-img" id="widget-list-img-3"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8639037-90x90.jpeg" class="lazy img-responsive" alt="Thomas Andersson"><noscript><img src="/images/8639037-90x90.jpeg" alt="Thomas Andersson"></noscript></span> <span class="dateline hidden-xs" id="dateline-3">Nyheter</span> <span class="widget-list-text" id="widget-list-text-3">Kråkor gick till attack på Rosenlundsgatan – en till sjukhus</span> </span> </a></div><div class="widget-list"> <a id="poular-posts-omrade-4" href="https://mitti.se/nyheter/federley-flytta-tralgransen/?omrade=hela-stockholm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="poular-posts-innercontainer-4"> <span class="widget-list-img" id="widget-list-img-4"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8632763-90x90.jpg" class="lazy img-responsive" alt="Fredrick Federley vill att regeringen flyttar ut trålgränsen i Stockholms skärgård"><noscript><img src="/images/8632763-90x90.jpg" alt="Fredrick Federley vill att regeringen flyttar ut trålgränsen i Stockholms skärgård"></noscript></span> <span class="dateline hidden-xs" id="dateline-4">Strömmingen</span> <span class="widget-list-text" id="widget-list-text-4">Federley (C): Skyll inte på EU – flytta ut trålgränsen nu</span> </span> </a></div><div class="widget-list"> <a id="poular-posts-omrade-5" href="https://mitti.se/nyheter/apotek-erbjuda-antikroppstester/?omrade=hela-stockholm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="poular-posts-innercontainer-5"> <span class="widget-list-img" id="widget-list-img-5"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8655285-90x90.jpg" class="lazy img-responsive" alt="Apotek (illustrationsbild)"><noscript><img src="/images/8655285-90x90.jpg" alt="Apotek (illustrationsbild)"></noscript></span> <span class="dateline hidden-xs" id="dateline-5">Coronaviruset</span> <span class="widget-list-text" id="widget-list-text-5">Tre apotek i stan börjar erbjuda antikroppstester</span> </span> </a></div></div></div><div class="article-sidebar-latest"><div class="widget-list-container hidden-xs"><div class="widget popular-post-headline"><h3>Senaste nytt i Stockholm</h3></div><div class="widget-list"> <a id="latest_news-posts-omrade-1" href="https://mitti.se/nyheter/husagare-oroliga-gatuprojekt/?omrade=haninge"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-1"> <span class="widget-list-img-large" id="latest_news-list-img-1"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8600719-300x170.jpg" class="lazy img-responsive" alt="Belysning, Mannen: Peter Lindquist, Kvinnan: Lilian Langborg"><noscript><img src="/images/8600719-300x170.jpg" alt="Belysning, Mannen: Peter Lindquist, Kvinnan: Lilian Langborg"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-1">Haninge</span> <span class="widget-list-text" id="latest_news-list-text-1">Husägare oroliga vid gatuprojekt: &#8221;Fattiga ställs mot rika&#8221;</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-2" href="https://mitti.se/nyheter/gripna-misstankt-pistolran/?omrade=sodermalm"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-2"> <span class="widget-list-img" id="latest_news-list-img-2"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8608717-90x90.jpg" class="lazy img-responsive" alt="Gamla stan 28 maj 2018"><noscript><img src="/images/8608717-90x90.jpg" alt="Gamla stan 28 maj 2018"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-2">Brott</span> <span class="widget-list-text" id="latest_news-list-text-2">Två gripna efter misstänkt pistolrån i Gamla stan</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-3" href="https://mitti.se/nyheter/berusad-centrum-rattfylla/?omrade=vallentuna"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-3"> <span class="widget-list-img" id="latest_news-list-img-3"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8093909-90x90.jpg" class="lazy img-responsive" alt="Drograttfylla"><noscript><img src="/images/8093909-90x90.jpg" alt="Drograttfylla"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-3">Nyheter</span> <span class="widget-list-text" id="latest_news-list-text-3">Berusad kvinna tog bilen till centrum – greps för rattfylla</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-4" href="https://mitti.se/sport/vibyskolans-bjassigt-finalmotstand/?omrade=sollentuna"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-4"> <span class="widget-list-img" id="latest_news-list-img-4"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8664313-90x90.jpg" class="lazy img-responsive" alt="Vibyskolans klass 5, vann DM i fotboll"><noscript><img src="/images/8664313-90x90.jpg" alt="Vibyskolans klass 5, vann DM i fotboll"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-4">Sport</span> <span class="widget-list-text" id="latest_news-list-text-4">Vibyskolans femmor vann skol-DM trots bjässigt finalmotstånd</span> </span> </a></div><div class="widget-list"> <a id="latest_news-posts-omrade-5" href="https://mitti.se/nyheter/undervisning-utmaning-coronakrisen/?omrade=sollentuna"> <span class="widget-list-number-container"> </span> <span class="widget-list-inner-container" id="latest_news-posts-innercontainer-5"> <span class="widget-list-img" id="latest_news-list-img-5"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAADUlEQVR42mP89OlZPQAI8wNLNvSaxgAAAABJRU5ErkJggg==" data-src="/images/8662353-90x90.jpg" class="lazy img-responsive" alt="Diana rastegar, skolledare på Eductus Sollentuna, juni 2020"><noscript><img src="/images/8662353-90x90.jpg" alt="Diana rastegar, skolledare på Eductus Sollentuna, juni 2020"></noscript></span> <span class="dateline hidden-xs" id="latest_news-dateline-5">Utbildning</span> <span class="widget-list-text" id="latest_news-list-text-5">SFI-undervisning en utmaning i coronakrisen</span> </span> </a></div></div></div><div class="related-posts-sidebar-container"><div class="related-posts related-posts-sidebar"></div></div><div class="insider_2"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_insider2_1"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="768"
 data-max-win-width="999999999"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 768 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_insider2_1',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div><div class="article-divider"></div></div></aside><div class="interstitial_container visible-xs visible-sm interstitial-background"><div class="interstitial interstitial_1"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_mobil1_14"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="0"
 data-max-win-width="991"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 0 && winWidth <= 991) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_mobil1_14',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div></div></div><div class="dmbs-content to-start-page"><form action="https://mitti.se" method="post"> <input type="submit" value="Till startsidan" /></form></div></div>  <script src="https://mitti.se/wp-content/themes/sirius/js/infinite-articles.js?v=11"></script> <div class="outsider-container hidden-xs hidden-sm hidden-md"><div class="outsider_2"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_tws1"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="1325"
 data-max-win-width="999999999"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 1325 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_tws1',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div><div class="outsider_3-fixed-reference"></div><div class="outsider_3"><div class="ad-mark-small">ANNONS</div><div class="ad-placement-container"><div
 class="ad-placement"
 id="mitti_tws2"
 data-mkv="Omrade:hela-stockholm"
 data-min-win-width="1325"
 data-max-win-width="999999999"
 ></div> <script>var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 1325 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'mitti_tws2',
                bidderParameters: {
                  "adform": {"mkv": "Omrade:hela-stockholm"}
                }
              });
            });
          }</script> </div></div></div></div><div class="dmbs-container "><div class="dmbs-footer-container"><div class="dmbs-footer"><div class="dmbs-footer-img"> <a title="Stockholms lokaltidning" href="https://mitti.se/"><img src="https://mitti.se/wp-content/themes/sirius/img/mitticircle.svg" alt="Lokaltidningen Mitt i" /></a></div><div class="footer-widget-area"><ul><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Kontakt</h3><div class="textwidget"><p>Växel: 08-550 550 00<br> <a href="/kontakta-oss/">Kontakta oss</a><br> <a href="/tipsa/">Tipsa redaktionen</a><br></p></div></li></ul><div class="social-media-footer"><h3 class="widget-title hidden-sm">Sociala nätverk</h3> <a href="https://www.facebook.com/mittistockholm"><i class="fa fa-facebook" aria-hidden="true"></i></a>&nbsp; <a href="https://www.twitter.com/mittistockholm"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="footer-widget-area"><ul><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Info</h3><div class="textwidget"><p>Ansvarig utgivare: Claes de Faire<br> VD: Mikael Benckert<br> Adress: Liljeholmsvägen 18<br> Org. nr: 556280-0267<br> Momsregistreringsnr: SE 556280-026701</p></div></li></ul></div></div></div></div>  <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "47f11cef262b89404736bce1",
        "origin": "se"
    }));</script>  <script type="text/javascript">(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+(c.widgets[0].name||c.widgets[0]));x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;w[n].onwidgetinit=function(d){!d.items.length&&this.passback&&this.passback.call(window,d);};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
      }({
        "publickey": "47f11cef262b89404736bce1",
        "name": "PLISTA_OUTSTREAM",
        "origin": "se",
        "dataMode": "data-display",
        "noCache": true,
        "widgets": [
          {
            "name": "outstream",
            "pub": {
              "click": "%%CLICK_URL_UNESC%%",
              "impression": "%%VIEW_URL_UNESC%%"
            }
          }
        ],
        "sandbox": "%%PREVIEW_MODE%%",
        "passback": function() {
          /*passback script here*/
        }
      }));</script>  <script src="https://mitti.se/wp-content/themes/sirius/js/parallax.min.js"></script> <div class="adblocker-full-overlay" style="display: none;"><div class="adblocker-popup"><h2 class="adblocker-popup__title">Oj då ...</h2><div class="adblocker-popup__description"><p>Det verkar som att du har en adblocker installerad.</p><p>Mitt i:s journalistik är gratis och finansieras helt av annonser. Därför måste du stänga av din adblocker för att kunna besöka mitti.se</p></div> <a href="#" class="adblocker-popup__button adblocker-popup__button--deepblue">Ladda om sidan</a></div></div><div class="news-letter-notice"><form
 class="news-letter-form"
 id="news-letter-form"
 action="https://mitti.se/wp-content/plugins/mitti-news-letter-popup//endpoints/submit-form.php"
 method="post"
 > <a href="#" class="news-letter-close"> <i class="fa fa-times"></i> </a><div class="news-letter-heading">Mitt i:s nyhetsbrev</div><div class="news-letter-content"><div class="logo"> <img src="https://mitti.se/wp-content/themes/sirius/img/logos/mitti_hela_stockholm.svg"></div><p><b>Anmäl dig till vårt nyhetsbrev!</b></p><p>Få de bästa lokala nyheterna från Mitt i Stockholm direkt i din inkorg.</p><p><a href="/hantera-nyhetsbrev/">Här kan du anmäla dig till fler nyhetsbrev.</a></p><p class="news-letter-error news-letter-response">Något gick fel. Vänligen prova igen!</p><p class="news-letter-success news-letter-response">Tack! Vi har skickat en bekräftelse till din inkorg.</p><div class="news-letter-field"> <input type="text" name="email" placeholder="E-postadress (obligatorisk)" required></div> <input type="hidden" name="area" value="hela-stockholm"> <input type="hidden" id="_wpnonce" name="_wpnonce" value="9bc5dfdd33" /><input type="hidden" name="_wp_http_referer" value="/nyheter/studentutspring-undvik-centrala/" /><div class="news-letter-actions"> <button type="submit" class="news-letter-notice-confirm"> Registrera </button> <i class="fa fa-spinner fa-spin news-letter-loader"></i></div></div></form></div> <script type="text/javascript">window.__cmp('init', {
        gdprAppliesGlobally: true,
        //uiUrl: 'http://localhost:8081/cmpui.html'
        uiUrl: 'https://mitti.se/wp-content/plugins/mitti-oath-cmpi-js/build/cmpui.html'
      });</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-tyreso-rss-sidebar-widget/add-items.js?ver=1.0.0'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mitti.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d MM G:i","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-sv.js?ver=5.2.2'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.2.2'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-ad-block-blocker/blockadblock.js?ver=3.2.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-ad-block-blocker/scripts.js?ver=1.0.0'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-adform/adform-implementation.js?ver=2.0.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-aos-sidebar-news/add-posts.js?ver=1.3.0'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-bxslider/assets/js/lightbox.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-bxslider/assets/js/custom-light-box.js?ver=5.2.2'></script> <script type='text/javascript'>/*  */
var editions = [{"id":"5398b22ae6","name":"Mitt i Stockholm","slug":"hela-stockholm","section":0},{"id":"ebd37424db","name":"Mitt i Kungsholmen","slug":"kungsholmen","section":1},{"id":"e4106e40ca","name":"Mitt i S\u00f6dermalm","slug":"sodermalm","section":1},{"id":"beac38f5ca","name":"Mitt i Vasastan","slug":"vasastan","section":1},{"id":"9f9d322340","name":"Mitt i \u00d6stermalm","slug":"ostermalm","section":1},{"id":"2e46f402a8","name":"Mitt i Danderyd","slug":"danderyd","section":2},{"id":"f264776c1d","name":"Mitt i J\u00e4rf\u00e4lla","slug":"jarfalla","section":2},{"id":"2573dd7851","name":"Mitt i Sollentuna","slug":"sollentuna","section":2},{"id":"2246b62938","name":"Mitt i Solna","slug":"solna","section":2},{"id":"a559617770","name":"Mitt i Sundbyberg","slug":"sundbyberg","section":2},{"id":"a42e278252","name":"Mitt i S\u00f6dra Roslagen","slug":"sodraroslagen","section":2},{"id":"613469748d","name":"Mitt i T\u00e4by","slug":"taby","section":2},{"id":"77a4c10876","name":"Mitt i Upplands-Bro","slug":"upplandsbro","section":2},{"id":"47286e64a7","name":"Mitt i Upplands V\u00e4sby","slug":"upplandsvasby","section":2},{"id":"c1168d2bff","name":"Mitt i Vallentuna","slug":"vallentuna","section":2},{"id":"0168b94da3","name":"Mitt i S\u00f6derort \u2013 Bandhagen \u00c5rsta H\u00f6gdalen","slug":"bandhagenarsta","section":3},{"id":"41b3ce552f","name":"Mitt i Botkyrka Salem","slug":"botkyrkasalem","section":3},{"id":"5c77d0728a","name":"Mitt i S\u00f6derort \u2013 Farsta Sk\u00f6ndal Gubb\u00e4ngen","slug":"farstaskondal","section":3},{"id":"577f61c797","name":"Mitt i S\u00f6derort - Hammarby Bj\u00f6rkhagen Skarpn\u00e4ck","slug":"hammarbyskarpnack","section":3},{"id":"36de1d214d","name":"Mitt i Haninge","slug":"haninge","section":3},{"id":"94855788e0","name":"Mitt i Huddinge","slug":"huddinge","section":3},{"id":"b7c87a6d9c","name":"Mitt i S\u00f6derort - Liljeholmen \u00c4lvsj\u00f6 H\u00e4gersten","slug":"liljeholmenalvsjo","section":3},{"id":"1f1b876155","name":"Mitt i Nacka","slug":"nacka","section":3},{"id":"2ba965e898","name":"Mitt i S\u00f6derort - Sk\u00e4rholmen V\u00e5rberg Bred\u00e4ng","slug":"skarholmen","section":3},{"id":"c41f0abcff","name":"Mitt i Tyres\u00f6","slug":"tyreso","section":3},{"id":"8f61f85df4","name":"Mitt i Bromma","slug":"bromma","section":4},{"id":"0fee1d4045","name":"Mitt i Kista","slug":"kista","section":4},{"id":"2f35fb260d","name":"Mitt i Tensta Rinkeby","slug":"tenstarinkeby","section":4},{"id":"46e63b815b","name":"Mitt i Liding\u00f6","slug":"lidingo","section":5},{"id":"abfbc90630","name":"Mitt i V\u00e4rmd\u00f6","slug":"varmdo","section":5},{"id":"e78b2fbbe8","name":"Mitt i V\u00e4sterort - H\u00e4sselby V\u00e4llingby Sp\u00e5nga","slug":"vasterort","section":5}];
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-manage-news-letter/scripts.js?ver=1.0.1'></script> <script type='text/javascript'>/*  */
var allAreaTerms = [{"term_id":"69","name":"Mitt i S\u00f6dermalm","slug":"sodermalm"},{"term_id":"79","name":"Mitt i Botkyrka Salem","slug":"botkyrkasalem"},{"term_id":"80","name":"Mitt i Bromma","slug":"bromma"},{"term_id":"81","name":"Mitt i Danderyd","slug":"danderyd"},{"term_id":"82","name":"Mitt i Haninge","slug":"haninge"},{"term_id":"83","name":"Mitt i Huddinge","slug":"huddinge"},{"term_id":"84","name":"Mitt i J\u00e4rf\u00e4lla","slug":"jarfalla"},{"term_id":"85","name":"Mitt i Kista","slug":"kista"},{"term_id":"86","name":"Mitt i Kungsholmen","slug":"kungsholmen"},{"term_id":"87","name":"Mitt i Liding\u00f6","slug":"lidingo"},{"term_id":"88","name":"Mitt i Nacka","slug":"nacka"},{"term_id":"89","name":"Mitt i Sollentuna","slug":"sollentuna"},{"term_id":"90","name":"Mitt i Solna","slug":"solna"},{"term_id":"91","name":"Mitt i Sundbyberg","slug":"sundbyberg"},{"term_id":"93","name":"Mitt i S\u00f6dra Roslagen","slug":"sodraroslagen"},{"term_id":"94","name":"Mitt i Tensta Rinkeby","slug":"tenstarinkeby"},{"term_id":"95","name":"Mitt i Tyres\u00f6","slug":"tyreso"},{"term_id":"96","name":"Mitt i T\u00e4by","slug":"taby"},{"term_id":"97","name":"Mitt i Upplands V\u00e4sby","slug":"upplandsvasby"},{"term_id":"98","name":"Mitt i Upplands-Bro","slug":"upplandsbro"},{"term_id":"99","name":"Mitt i Vallentuna","slug":"vallentuna"},{"term_id":"100","name":"Mitt i Vasastan","slug":"vasastan"},{"term_id":"101","name":"Mitt i V\u00e4rmd\u00f6","slug":"varmdo"},{"term_id":"102","name":"Mitt i V\u00e4sterort - H\u00e4sselby V\u00e4llingby Sp\u00e5nga","slug":"vasterort"},{"term_id":"103","name":"Mitt i \u00d6stermalm","slug":"ostermalm"},{"term_id":"104","name":"Mitt i S\u00f6derort \u2013 Farsta Sk\u00f6ndal Gubb\u00e4ngen","slug":"farstaskondal"},{"term_id":"105","name":"Mitt i S\u00f6derort \u2013 Bandhagen \u00c5rsta H\u00f6gdalen","slug":"bandhagenarsta"},{"term_id":"106","name":"Mitt i S\u00f6derort - Hammarby Bj\u00f6rkhagen Skarpn\u00e4ck","slug":"hammarbyskarpnack"},{"term_id":"107","name":"Mitt i S\u00f6derort - Liljeholmen \u00c4lvsj\u00f6 H\u00e4gersten","slug":"liljeholmenalvsjo"},{"term_id":"108","name":"Mitt i S\u00f6derort - Sk\u00e4rholmen V\u00e5rberg Bred\u00e4ng","slug":"skarholmen"},{"term_id":"148","name":"Alla editioner","slug":"alla-editioner"},{"term_id":"443","name":"Mitt i Stockholm","slug":"hela-stockholm"},{"term_id":"447","name":"Stockholm (kommun)","slug":"nav-stockholm"},{"term_id":"448","name":"Innerstan","slug":"nav-innerstan"},{"term_id":"449","name":"V\u00e4sterort","slug":"nav-vasterort"},{"term_id":"452","name":"J\u00e4rva","slug":"nav-jarva"},{"term_id":"453","name":"S\u00f6derort","slug":"nav-soderort"},{"term_id":"454","name":"Roslagen","slug":"nav-roslagen"},{"term_id":"455","name":"Norrort","slug":"nav-norrort"},{"term_id":"456","name":"S\u00f6dert\u00f6rn","slug":"nav-sodertorn"}];
var storeAreaId = null;
var currAreaTermSlug = "hela-stockholm";
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-navi-local-area/mitti-navi-local-area.js?ver=1.1'></script> <script type='text/javascript'>/*  */
var editions = [{"id":"5398b22ae6","name":"Mitt i Stockholm","slug":"hela-stockholm","section":0},{"id":"ebd37424db","name":"Mitt i Kungsholmen","slug":"kungsholmen","section":1},{"id":"e4106e40ca","name":"Mitt i S\u00f6dermalm","slug":"sodermalm","section":1},{"id":"beac38f5ca","name":"Mitt i Vasastan","slug":"vasastan","section":1},{"id":"9f9d322340","name":"Mitt i \u00d6stermalm","slug":"ostermalm","section":1},{"id":"2e46f402a8","name":"Mitt i Danderyd","slug":"danderyd","section":2},{"id":"f264776c1d","name":"Mitt i J\u00e4rf\u00e4lla","slug":"jarfalla","section":2},{"id":"2573dd7851","name":"Mitt i Sollentuna","slug":"sollentuna","section":2},{"id":"2246b62938","name":"Mitt i Solna","slug":"solna","section":2},{"id":"a559617770","name":"Mitt i Sundbyberg","slug":"sundbyberg","section":2},{"id":"a42e278252","name":"Mitt i S\u00f6dra Roslagen","slug":"sodraroslagen","section":2},{"id":"613469748d","name":"Mitt i T\u00e4by","slug":"taby","section":2},{"id":"77a4c10876","name":"Mitt i Upplands-Bro","slug":"upplandsbro","section":2},{"id":"47286e64a7","name":"Mitt i Upplands V\u00e4sby","slug":"upplandsvasby","section":2},{"id":"c1168d2bff","name":"Mitt i Vallentuna","slug":"vallentuna","section":2},{"id":"0168b94da3","name":"Mitt i S\u00f6derort \u2013 Bandhagen \u00c5rsta H\u00f6gdalen","slug":"bandhagenarsta","section":3},{"id":"41b3ce552f","name":"Mitt i Botkyrka Salem","slug":"botkyrkasalem","section":3},{"id":"5c77d0728a","name":"Mitt i S\u00f6derort \u2013 Farsta Sk\u00f6ndal Gubb\u00e4ngen","slug":"farstaskondal","section":3},{"id":"577f61c797","name":"Mitt i S\u00f6derort - Hammarby Bj\u00f6rkhagen Skarpn\u00e4ck","slug":"hammarbyskarpnack","section":3},{"id":"36de1d214d","name":"Mitt i Haninge","slug":"haninge","section":3},{"id":"94855788e0","name":"Mitt i Huddinge","slug":"huddinge","section":3},{"id":"b7c87a6d9c","name":"Mitt i S\u00f6derort - Liljeholmen \u00c4lvsj\u00f6 H\u00e4gersten","slug":"liljeholmenalvsjo","section":3},{"id":"1f1b876155","name":"Mitt i Nacka","slug":"nacka","section":3},{"id":"2ba965e898","name":"Mitt i S\u00f6derort - Sk\u00e4rholmen V\u00e5rberg Bred\u00e4ng","slug":"skarholmen","section":3},{"id":"c41f0abcff","name":"Mitt i Tyres\u00f6","slug":"tyreso","section":3},{"id":"8f61f85df4","name":"Mitt i Bromma","slug":"bromma","section":4},{"id":"0fee1d4045","name":"Mitt i Kista","slug":"kista","section":4},{"id":"2f35fb260d","name":"Mitt i Tensta Rinkeby","slug":"tenstarinkeby","section":4},{"id":"46e63b815b","name":"Mitt i Liding\u00f6","slug":"lidingo","section":5},{"id":"abfbc90630","name":"Mitt i V\u00e4rmd\u00f6","slug":"varmdo","section":5},{"id":"e78b2fbbe8","name":"Mitt i V\u00e4sterort - H\u00e4sselby V\u00e4llingby Sp\u00e5nga","slug":"vasterort","section":5}];
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-news-letter-popup/scripts.js?ver=1.0.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-sphinx-search/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script> <script type='text/javascript' src='https://mitti.se/wp-content/plugins/mitti-sphinx-search/js/result-search.js?ver=1.0.0'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/wp-a11y.min.js?ver=5.2.2'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Objekt valt."};
/*  */</script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://mitti.se/wp-content/themes/sirius/js/main.js?ver=1584712633'></script> <script type='text/javascript' src='https://mitti.se/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script>jQuery.fn.modal || document.write('<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js">\x3C/script>')</script> <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script> <script src="https://mitti.se/wp-content/themes/sirius/js/expanding_searchbar.js"></script>  <script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script> <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization></script> <script type='text/javascript'>//********************************************************************************
// mitti.se
// The command "_trackContentPath" is optional but  recommended, it should 
// be replaced with the section path of the displayed page e.g. "/Home/News"
//********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/Stockholm/Nyheter " },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/50dbccae62cc4aaf89bf07cc0a3357cf.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();</script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c6eaa41f4d261d4"></script> </body></html>